Meine neue Freundin....

Herausragende Berichte und Arbeitsanleitungen sollen hier einen besonderen Platz finden.
Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 14.05.2017, 13:23

ok, danke.
Ich werd´ das nochmal alles rausreißen und prüfen.

Auf der Herstellerseite liest sich das mit der Qualität alles recht gut.
(ok, ich weiss -- made in Italy...)

Viele Antworten auf Fragen zur Erfahrung mit diesem Hersteller hab´ ich leider nicht bekommen.
Aber jetzt kann ich ja was dazu sagen - :lol:

Gruß
Rolf

Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 21.05.2017, 16:51

Mahlzeit...

Es war in der Tat so, wie hier bereits vermutet wurde - der Flansch war nicht sonderlich gerade.

Mit der Schlichtfeile habe ich die Dichtfläche glatt gemacht, und siehe da --- is´dicht! :hurra1
Dichtfläche.jpg

Noch fix ´nen schicken Chromschnuddel auf´s Endrohr.....
Zotte.jpg

... und fertisch.
Fertich.jpg


Aber:
diesen Halter habe ich nicht an meinem Auto.
Auspuff Rekord C.jpg
Ich konnte auch nicht erkennen, dass da schon mal irgendwo einer war.
Muss der da dran, oder gibt´s den nur in der Reparaturanleitung? :icon_denk_01

Gruss
Rolf

Benutzeravatar
Greaser
Beiträge: 1582
Registriert: 17.01.2008, 09:03
Wohnort: Westerwald
Status: Offline

Re: Meine neue Freundin....

Beitrag von Greaser » 21.05.2017, 17:58

Diesen Halter habe ich ein einziges Mal bei einem frühen '66er Rekord gesehen. War wohl ein frühes Opfer des berühmten Rotstifts...
Die Straßenverkehrsordnung verstößt gegen meinen Fahrstil!

Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 25.05.2017, 17:49

Das Thema Auspuff ist nun endlich abgeschlossen.

Beim Zusammenbau sind mir aber noch mehr Ungereimtheiten aufgefallen.
Vielleicht könnt ihr mir ja mit ein paar Tips behilflich sein.

Angefangen hat alle damit, dass ich mich beim montieren der Räder über die kurzen Radbolzen am Vorderrad gewundert habe.
kurze Bolzen.jpg
Anschliessend isses mir gedämmert, dass das hier wohl nicht so sein muss,.....
Spurplatte.jpg
....sondern dass da wohl irgendein Geist eine Spurplatte draufgezimmert hat.
Da ich so was noch nie selbst verbaut habe, ist mir das anfangs gar nicht aufgefallen.



Aber weshalb? An dem Auto ist ansonsten nix getunt, gepimt oder so, der ist völlig original.

Kann das wegen der Bremsanlage sein?
Wenn Alus wegen der Bremse nicht passen, macht man ja hier und da solche Scheiben drauf.
Das ist aber alles nicht meine Welt, davon hab ich keinerlei Ahnung.
Das Auto hatte ausserdem überhaupt keine Alus -- ergibt also keinen Sinn.

Mein Vorbesitzer erzählte mir etwas davon, dass der Tüv zwar eine einwandfrei funktionierende Bremsanlage festgestellt,
aber irgendwas an der Montage der Leitung bemängelt hatte.
Genauer weiss ich das nicht, aus dem Prüfbericht gehen keine Einzelheiten hervor.

Ausserdem sind wohl die Sättel irgendwie falsch rum eingebaut.
Genauer weiß ich das aber auch nicht.

So -- nun meine Fragen/Bitte an die Spezialisten:
Ist das überhaupt der richtige Sattel?
Sattel rechts.jpg
Die Leitung schaut wirklich recht stümperhaft verlegt aus.
Leitung.jpg
Leitung2.jpg
Ich habe zwar ein WHB, aber daraus werde ich auch nur teilweise schlau.
Ausserdem gibt es wohl baujahrsbedingte Unterschiede an den Bremsen, die aus dem Buch nicht hervorgehen.

Kann mir evtl. jemand mit einem Foto weiterhelfen, wie das richtig auszusehen hat.

Ansonsten bin ich für jeden Tip/Hinweis dankbar.

Gruß und Danke
Rolf

Benutzeravatar
Dirk
Beiträge: 630
Registriert: 13.01.2010, 20:30
Wohnort: 50181 Bedburg
Status: Offline

Re: Meine neue Freundin....

Beitrag von Dirk » 25.05.2017, 18:37

... so sollte es mit der Leitung aussehen.

Dirk


images.jpg
images.jpg (6.56 KiB) 140 mal betrachtet

Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 25.05.2017, 19:42

Hallo Dirk,

vielen Dank für dein Bild.
Gibts da einen Trick, wie man das gross beamen kann?
Ich seh das kaum grösser als eine Streichholzschachtel, kann die details kaum erkennen.

Gruss
Rolf

Benutzeravatar
mp3
Beiträge: 2434
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Meine neue Freundin....

Beitrag von mp3 » 25.05.2017, 20:14

Grafik anzeigen. Dann kannste zoomen. Ist aber nicht besonders hoxhauflösend/scharf das Bild.
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
mp3
Beiträge: 2434
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Meine neue Freundin....

Beitrag von mp3 » 25.05.2017, 20:23

Grafik anzeigen. Dann kannste zoomen. Ist aber nicht besonders hochauflösend/scharf das Bild.
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 25.05.2017, 20:47

So wie das ausschaut, hat da einer ziemlich Freestyle gebastelt. :evil:

Diese beiden Teile fehlen auf jeden Fall schon mal.
Bremse Rekord.jpg



Unten fehlt wohl das Stück Bremsleitung, der Schlauch ist direkt an den Sattel geschraubt. :shock:
Leitung3.jpg
Wie geht so was überhaupt?





Am Halter fehlen die Bleche, der Schlauch ist einfach so durch´s Loch gesteckt.
Leitung5.jpg





Und oben --- das unten fehlende Stück Bremsleitung muss ja irgendwie in der Länge wieder ausgeglichen werden :wut
Leitung4.jpg


Jemand eine Idee, wie ich an die fehlenden Teile oben komme, oder vielleicht so etwas rumliegen?


Ob die Sättel in der richtigen Position montiert sind, und ob das überhaupt die richtigen sind,
konnte ich mit meinen Unterlagen nicht rausbekommen...


Gruss
Rolf

Benutzeravatar
mp3
Beiträge: 2434
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Meine neue Freundin....

Beitrag von mp3 » 25.05.2017, 20:52

tmp_16695-kurze Bolzen-1339228167.jpg
tmp_16695-kurze Bolzen-1339228167.jpg (40.13 KiB) 99 mal betrachtet
Das geht schonmal gar nicht. Die Bolzen sind zu kurz für diese Spurverbreiterungen.
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 25.05.2017, 21:00

Keine Angst Stefan,

sobald ich hier mal den kompletten Überblick und die fehlenden Ersatzteile habe,
fliegen die sofort in die Schrotttonne.

Gruss
Rolf

Benutzeravatar
mp3
Beiträge: 2434
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Meine neue Freundin....

Beitrag von mp3 » 25.05.2017, 21:57

Müssten dann hinten wahrscheinlich auch drunter stecken. :roll:
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Agent-P
Beiträge: 49
Registriert: 28.11.2016, 12:55
Wohnort: Hessen 61130
Status: Offline

Re: Meine neue Freundin....

Beitrag von Agent-P » 25.05.2017, 22:05

Nein, hinten gibts keine. Da ist auch die Bolzenlänge ok.
Deshalb bin ich ja erst stutzig geworden, dass vorne was nett stimmt.....

Jörg
Beiträge: 7759
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Meine neue Freundin....

Beitrag von Jörg » 25.05.2017, 22:17

Deine Sättel sind schon die richtigen, da sie die angegossenen Halter für die starre Leitung haben. Die gab es nur bei Rekord C/Commo A.

Dir fehlen dann also die starren Leitungen vom Sattel zum Halter, 4 Stück Bremsverschraubungshalter zum einklipsen und die 2 Schlauchhalter, die auf die oberen Querlenker geschraubt werden.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
the Brain
Beiträge: 4251
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Meine neue Freundin....

Beitrag von the Brain » 26.05.2017, 00:27

Ich habe alle fehlenden Teile am Start. Kann dir auch bei Bedarf auffe Maloche die 2 kurzen starren Bremsleitungen anfertigen falls du keinen kompletten Leitungssatz erwerben möchtest. Schläuche müssen neu gemacht werden, sind beim Rekord C alles Mamas zum verbinden. Sättel sind korrekt, den Anguß hats nur beim Rekord C gehabt. Commo A ist was anders, die Halter werden mit einer Sattelverbindungsschraube mit 2ter Mutter und eine ist was länger wegen Antiverdrehen und BlaBlaBla.
Errare humanum est, sed in errare perseverare diabolicum

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste