Sie sah, kaufte, und so liebt sie in Ewigkeit..

Herausragende Berichte und Arbeitsanleitungen sollen hier einen besonderen Platz finden.
Benutzeravatar
Joan
Beiträge: 2261
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Beitrag von Joan » 15.10.2013, 16:55

Ferndiagnosen...

Jedenfalls mir machts Spass, auch wenns völlige Schuesse ins Blaue sind.

Wenn die Karre nicht ordentlich läuft: Die alte, oft zitierte, selten beachtete Weissheit der Reihenfolge:
Ventile (Wirklich richtig am OT eingestellt? )
Zuendung (du schreibst gecheckt, aber einzelne Kerzen können auch mal nur sporadisch zuenden, im Zweifel des Alters, Neue kaufen)
Ist der Zuendzeitpunkt stabil oder tanzt er beim testen. Schliesswinkel?
Nebenluft (ALLES)
Vergaser (schliesst ihr inzwischen aus, ist ja sowieso immer die Zuendung :P )
Letztendlich kann aber der Motor auch ne Luftpumpe sein .
Sorry ich folge zwar lose deinem Thread aber hab ein extrem mieses Gedächtnis.

Im Prinzip kann man alles relativ gut ausschliessen, ausser den Vergaser, weils da so viele mögliche Fehlerquellen gibt. Also in Ruhe ALLE Punkte abarbeiten. Etwas von vorneherein ausschliessen sollte man nicht.
Commodore Coupe GMP (Grand Mystère Plaisir), Automatic Bj. '71

Benutzeravatar
the Brain
Beiträge: 4443
Registriert: 11.05.2013, 14:32
Status: Offline

Beitrag von the Brain » 15.10.2013, 20:45

Joan hat geschrieben: Fuer unsere Wagen gilt sowieso, das sommerliche Staufahren ist nur mit Heizung gestattet ;). Denke der 6Ender ist da im Prinzip noch anfälliger als der 4er
Ich weiß nicht wo und wann du thermische Probleme an deiner Einheit hast aber ich habe in 20 oder mehr Jahren noch niemals irgendwelche Sorgen gehabt wenn ich passenden Stuff verbaut habe. Einmal im Stau ist der Eimer ausgegangen wegen Dampfblasenbildung. Das war aber ´nen Ford Solex mit der mechanischen 2ten Stufe. Der mochte das nicht. Ansonsten kocht bei mir niemals etwas.

@ Jürgen, was für Probleme hast du gehabt? Es gibt kein spezielles Thermostat für bis Fgstnr Geber und ich, wenn das eins von mir gewesen ist, fahre das Gleiche in meinem Caravan und der Zeiger steht waagerecht wie es sich gehört.

Obwohl, stimmt, du hast das seinerzeit eingebaut oder irre ich mich?
Errare humanum est, sed in errare perseverare diabolicum

Jürgen
In Gedanken bei uns
Beiträge: 1272
Registriert: 30.04.2009, 20:44
Wohnort: Petershagen
Status: Offline

Beitrag von Jürgen » 15.10.2013, 21:24

Du hast sicher Recht,"Schlau" wie ich war hatte ich eins vom E-Rex gekauft und die sind in der Höhe anders so das es auf dem Fühler auflag der aus dem Bauch ca. 10mm ins Gehäuse reingeht. Ich hab das eingebaut und mich gewundert, wenn ich seinerzeit Recherchiert hätte wäre meine Wapu noch am Leben.

Benutzeravatar
Joan
Beiträge: 2261
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Beitrag von Joan » 15.10.2013, 23:00

the Brain hat geschrieben:
Ich weiß nicht wo und wann du thermische Probleme an deiner Einheit hast aber ich habe in 20 oder mehr Jahren noch niemals irgendwelche Sorgen gehabt wenn ich passenden Stuff verbaut habe.
Ist ganz einfach, nen Risikospiel. Wenn ich mit nem 40 Jahre alten ungeöffneten Motor im Hochsommer im Stau stehe mach ich die Heizung an. Genauso wie ich eben nicht die maximale Drehzahl fordere.

Von dem Prinzip kann jeder abweichen wie er es fuer Richtig hält.
Probleme hab ich auch noch nicht gehabt.
Commodore Coupe GMP (Grand Mystère Plaisir), Automatic Bj. '71

Benutzeravatar
Chris
Beiträge: 537
Registriert: 14.01.2009, 17:06
Wohnort: Hamburg
Status: Offline

Beitrag von Chris » 16.10.2013, 11:44

Joan hat geschrieben:
Ist ganz einfach, nen Risikospiel. Wenn ich mit nem 40 Jahre alten ungeöffneten Motor im Hochsommer im Stau stehe mach ich die Heizung an. Genauso wie ich eben nicht die maximale Drehzahl fordere.

Mach ich auch ;) Im Hochsommer sowieso Bikini drunter, Handtuch aufn Sitz und Sauna kann losgehen ;D

Benutzeravatar
depedro
Beiträge: 3794
Registriert: 23.12.2007, 19:15
Wohnort: Pinneberg
Status: Offline

Beitrag von depedro » 16.10.2013, 11:51

Hab diesen Sommer, auch im Leerlauf oder auf der Autobahn, den Zeiger auch ohne Heizung immer auf Mitte halten können, das war im letzten Sommer nicht immer so, da war aber das Gemisch noch zu mager, das hat auch Einfluss. Einen neuwertiger Kühler sollte man natürlich immer haben ...
„If you have a problem, throw money on it“ (wenn du noch money hast, ansonsten Ratenzahlung)

Lebe für nichts, oder ruinier dich für etwas.

Benutzeravatar
the Brain
Beiträge: 4443
Registriert: 11.05.2013, 14:32
Status: Offline

Beitrag von the Brain » 16.10.2013, 17:51

Wenn ich mit meiner Technik fertig bin ist selbige Volllast fest und frei von Beschwerden. Ich habe keine Zeit mir mit sonem Unsinn das ich das Potenzial nicht abrufen kann den Tag zu versauen.

@ Kleines, kommste mal vorbei im Hochsommer....... :lol:
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
Chris
Beiträge: 537
Registriert: 14.01.2009, 17:06
Wohnort: Hamburg
Status: Offline

Beitrag von Chris » 12.02.2014, 12:13

Gibt nicht viel neues zu berichten, aber ein Update soll ich euch nicht schuldig bleiben :)

El Commodore steht grad im etwas abgelegenen Dassendorf bei Lütjensee.. Also 'n Tick weiter östlich.
Dort gibt es die Dassendorf Fahrzeugtechnik, auf die ich über 5 Ecken aufmerksam gemacht wurde, und die bekannt sind, einen besonderen Opel-Faible zu haben. Nun kümmern sich also Uwe und zwei seiner Junioren um das Schätzchen, sobald eine freie Minute vorhanden ist. (Vor Montag kommen sie wohl nicht dazu)
Die Jungs sind wohl auch regelmäßig mit u.a. einem 600 PS starken Astra in Oschersleben. Wenn ihr mich fragt, leben die Jungs für nix anderes, als die Werkstatt ;)

Die ersten Schritte werden sein, die Benzinleitung wieder dicht zu kriegen und dann den Vergaser ultraschall reinigen zu lassen.

Klang auch so, als wollten die sich um die verbliebene Delle im Kotflügel hinten kümmern, sobald der Motor wieder tadellos läuft.

Das erste mal seit 4,5 Jahren, dass ich El Commodore in fremde Hände gebe, ohne ein genaues Auge auf alle Aktivitäten werfen zu können :(
(Von Patenonkel METTO's Händen mal abgesehen)

Benutzeravatar
Chris
Beiträge: 537
Registriert: 14.01.2009, 17:06
Wohnort: Hamburg
Status: Offline

Beitrag von Chris » 02.04.2014, 13:56

Heute mit Dassendorf telefoniert..

Mein Baby läuft wieder - und zwar wunderbar :)

Nun muss sich zwar noch um den überfälligen TüV gekümmert werden (und da gibt es wohl noch das ein oder andere zu erledigen :( ), aber immerhin gibt es einen Lichtstrahl am Horizont.



Also, verzögerter 2014-Start: Neuer Job, altes Auto, Frühling – Läuft!

Benutzeravatar
Brender
Beiträge: 3178
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Beitrag von Brender » 02.04.2014, 16:21

Chris hat geschrieben:aber immerhin gibt es einen Lichtstrahl am Horizont.
Silberstreifen... :wink:

Schön zu hören. Was wurde gemacht bzw was muss denn noch?!
mfg Sebastian ;)

Seht ihr die Fahnen wehn,wir wolln euch siegen sehen,
alle im Stadion singen im Chor, treiben die Mannschaft bis zum Tor!

Benutzeravatar
Chris
Beiträge: 537
Registriert: 14.01.2009, 17:06
Wohnort: Hamburg
Status: Offline

Beitrag von Chris » 03.04.2014, 11:58

Ich bin gestern drei Stunden unterwegs gewesen, um den Fahrzeugschein nach Dassendorf zu bringen... -.-

Sieht wohl so aus, dass der TüV sich das heute doch schon angucken kann :)


Werde euch auf dem Laufenden halten! Am Nachmittag weiß ich mehr..

Benutzeravatar
CH GS/E QP
Beiträge: 257
Registriert: 18.02.2009, 23:41
Wohnort: Schweiz
Status: Offline

Beitrag von CH GS/E QP » 03.04.2014, 12:17

daumendrück 8)
liebe Grüsse aus der Zentralschweiz
David

Commodore A GS/E Coupé kardinalrot made in Biel by GM Suisse, EZ 1.3.1971

Benutzeravatar
Chris
Beiträge: 537
Registriert: 14.01.2009, 17:06
Wohnort: Hamburg
Status: Offline

Beitrag von Chris » 04.04.2014, 12:28

Alsooo.. es gibt gute Nachrichten:

https://www.youtube.com/watch?v=bDjrFpt-wt0
(Musste irgendwie an den Song denken.. "on the road again" ;))


Bild




Also mein Baby steht wieder dahoam mit 2 Jahren TüV. (Einziger markierter Mangel ist "ölfeucht" ;))

und es gibt "nicht so gute" Nachrichten:

Bild


Hab auf der Fahrt schon verbranntes Öl gerochen – dachte mir zuerst, "ja naja vielleicht noch ein paar Reste, die jetzt bei heißem Motor verbrennen" – aber dem scheint wohl nicht so. Wir ihr sehen könnt, lief da ne Menge Öl Richtung Ansaugbrücke.

Hab schon mit Dassendorf telefoniert und das Bild geschickt, mal sehen wie wir damit vorgehen.

Sollte man den Schatz vorerst nicht unbedingt bewegen oder vielleicht nur mit niedriger Drehzahl?

Benutzeravatar
mp3
Beiträge: 2496
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Beitrag von mp3 » 04.04.2014, 12:32

Moin,

ist der Luftfilter innen auch voll Öl?

Gruß Stefan
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Chris
Beiträge: 537
Registriert: 14.01.2009, 17:06
Wohnort: Hamburg
Status: Offline

Beitrag von Chris » 04.04.2014, 12:38

Das werd ich heute nach der Arbeit als erstes checken. Meinte Dassendorf schon am Telefon zu mir.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste