Resto einer 2TL

Herausragende Berichte und Arbeitsanleitungen sollen hier einen besonderen Platz finden.
Benutzeravatar
Brender
Beiträge: 4027
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Resto einer 2TL

Beitrag von Brender » 08.03.2018, 18:20

Ich hab da bei uns auch nochmal nachgefragt. Bei uns benutzen sie die farbigen Dinger ja auch. Mit der richtigen Zange wie oben bereits erwähnt gehen die Kabelschuhe einwandfrei. Es reist angeblich eher das Kabel bevor der Schuh seinen Dienst quittiert....
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
Pushead
Beiträge: 360
Registriert: 13.08.2012, 12:32
Wohnort: Münsterland
Status: Offline

Re: Resto einer 2TL

Beitrag von Pushead » 08.03.2018, 20:23

Brender hat geschrieben:
08.03.2018, 18:20
Es reist angeblich eher das Kabel bevor der Schuh seinen Dienst quittiert....
Das ist so....! Ich bin einer, der die bunten Dinger doch recht häufig in verschiedenen Querschnitten verbraucht! :mrgreen:

Und fürs Auge würde ich über den gecrimpten Kabelschuh einfach ne Lage Schrumpfschlauch drüberziehn'

Gruss
Andre
Trübsal ist nicht alles, was geblasen werden kann!!

Jörg
Beiträge: 9112
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Resto einer 2TL

Beitrag von Jörg » 08.03.2018, 21:43

Wir benutzen auf Arbeit Artikel von Weitkowitz. Keine Probleme und alles nach VDE.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
the Brain
Beiträge: 4707
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Resto einer 2TL

Beitrag von the Brain » 08.03.2018, 23:17

Der Kabelbaum ist so aufgebaut das er nach hinten durchgezogen werden kann, also die Abzweigstellen zeigen quasi in Fahrtrichtung ab Sicherungskasten. Ab und an hatten meine Schlachtwagen sehr gute unverbasteltete Kabelbäume. Um die ohne Trennstelle nach vorne zu entfernen lege ich die Kabel in Fahrtrichtung und umwickle das komplett eng anliegend mit Isolierband. In der A-Säule ist ein Nadelöhr, das ist ein doppeltes Hohlprofil, dort ists was hakelig wenn der Bereich von der Kofferraumbeleuchtung bzw. Tankgeber was im linken Seitenteil liegt, ankommt. Das geht aber alles wenn man den Kabelbaum durch die C-Säule in den Innenraum legt und in Ruhe die Kabel umwickelt. Am Ende mache ich an die Kabel im rechten Rücklicht ein Hilfskabel was ich mit in den Dachrahmen und die Säulen einziehe. Das muß auch richtig festgebommt sein denn manchmal verhakt sich das und muß wieder in Richtung Heck gezogen werden. Hört sich nach mehr Aufwand als es aus meiner Sicht ist, lohnt aber nur bei wirklich guten Bäumen.

Was ich auf jeden Fall noch liegen habe ist ein letzte Evolotion Kabelbaum ab Fgstnr sehr hoch Commo. Fgstnr 52XXXXX. Das heißt der hat die serielle Trennstelle für die Nebelschlußleuchte in Höhe des Schalters für die Heckscheibenheizung. Fuhre hatte knappe 90 gelaufen. Kann mal Bilder machen bei Bedarf. hatte ich mir mal in die Schatulle gelegt, werde ich aber niemals mehr benötigen. Einzige Frage die sich gerade stellt ist obs eine andere Belegung hat beim Abzweig Motorkabelbaum. Die Zenith Gaser werden elektrisch beheizt, also sollte der 6er Verteilerstecker wo der Motorkabelbaum angeflanscht wird komplett belegt sein. Sehe nach, sind soweiso alle möglichen Kabelabzweige dran. Tankgeber und Rückfahrscheinwerfer und der Motorkabelstrang und sowas. Ist für 2 Hupen ausgelegt, allerdings hat der eine in der Frontmaske Fahrerseite und eine thront auf dem Halter HBZ.

Das mit den 2 Hupen in der Maske hatte ich auch mal bei meinem ersten QP, allerdings war das ein bis Fgstnr von Mitte ´69. Ich meine auch das es die Anordnung in der Maske danach nicht mehr gegeben hat.
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
Tom
Beiträge: 703
Registriert: 21.11.2007, 08:56
Wohnort: Menden
Status: Offline

Re: Resto einer 2TL

Beitrag von Tom » 09.03.2018, 00:34

the Brain hat geschrieben:
08.03.2018, 23:17
Das mit den 2 Hupen in der Maske hatte ich auch mal bei meinem ersten QP, allerdings war das ein bis Fgstnr von Mitte ´69. Ich meine auch das es die Anordnung in der Maske danach nicht mehr gegeben hat.
Bei meinem Coupe bis Fgstnr Ez 2/69 habe ich auch original 2 Hupen in der Frontmaske,komischerweise ist kein Relais für die Hupen auf dem Sicherungskasten.

Benutzeravatar
Schrauber
Beiträge: 186
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: Resto einer 2TL

Beitrag von Schrauber » 09.03.2018, 08:10

@the Brain Wäre super, wenn du mal nach dem Kabelbaum schauen könntest. Wenn ich das richtig sehe, könnte ich ja einfach die Kabelstränge, die ich nicht brauche, still legen, oder?
In der Front, die meiner bekommt, sind auch zwi Hupen drin. Ist nen Rekord mit EZ 01/71 (die hässlichen Nebler fliegen aber raus :!: ).
Dateianhänge
frontblech_armaturenbrett_20110530_1931733625.jpg
When life gives you lemons grab Tequila and salt

Benutzeravatar
the Brain
Beiträge: 4707
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Resto einer 2TL

Beitrag von the Brain » 09.03.2018, 13:44

Schrauber hat geschrieben:
09.03.2018, 08:10
@the Brain Wäre super, wenn du mal nach dem Kabelbaum schauen könntest. Wenn ich das richtig sehe, könnte ich ja einfach die Kabelstränge, die ich nicht brauche, still legen, oder?
In der Front, die meiner bekommt, sind auch zwi Hupen drin. Ist nen Rekord mit EZ 01/71 (die hässlichen Nebler fliegen aber raus :!: ).
Mache ich, habe eventuell auch noch einen passenden aussem Rekord liegen. Morgen oder so.

Keine Ahnung wann die das geändert haben aber meine Streife mit hoher 50er Fgstnr, meine 2TL mit 51er Fgstnr und auch zum Bespiel BabyBlue vom Comander haben eine Hupe auffem HBZ sitzen und die annere Fahrerseite. Es hat glauch ich insgesamt 20 plusminus verschiedene Bäume, warum auch immer.
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
mp3
Beiträge: 3755
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Resto einer 2TL

Beitrag von mp3 » 09.03.2018, 17:03

the Brain hat geschrieben:
09.03.2018, 13:44
...haben eine Hupe auffem HBZ sitzen und die annere Fahrerseite....
Jepp, is bei mir auch so. Eine auf dem HBZ und eine hinterm Grill.
Gruß Stefan

Tacho, Dimmer, Zündschloss, Warnblinkschalter defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Schrauber
Beiträge: 186
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: Resto einer 2TL

Beitrag von Schrauber » 12.03.2018, 09:10

So, gestern Abend ging es dann weiter. Nur nicht so schnell, wie ich erhofft hatte.

Mein Plan für das Wochenende war ja, die Hinterachse auszubauen. Hat schlussendlich auch geklappt (na ja, sie hängt noch an den unteren Längslänkern, aber die kommen heute dran). Rechter Stoßdämpfer ging super raus. Nur dieser besch..... linke Stoßdämpfer. Das Teil will mich echt ärgern. Die obere Mutter ist sowas von fest, bisher hab' ich keine Chance gehabt, die auch nur um 1° zu lösen. Dafür ist der Schaft jetzt so rund, dass ich mit dem 6er Schlüssel nicht mehr gegen halten kann. Werde ich wohl was zum gegenhalten draufschweißen müssen. Aber da kommt das zweite Problem ins Spiel: Mein Schweißgerät macht seit gestern Zicken. :evil: Keine Ahnung was es hat. Relais schaltet nach kurzer Zeit (0,5 - 1 Sekunde) aus und schaltet dann kurze Zeit später wieder ein. Das macht es aber nicht immer, mal läuft es auch ein paar Sekunden am Stück, bevor es wieder abschaltet :!: Zuerst dachte ich, ich hab aus versehen die Punktschweißautomatik eingeschaltet, war aber natürlich nicht so. Ich hab dann immer wieder auf nen dickes Stück Flachstahl drauf gehalten und auch mehr Leistung drauf gegeben und irgendwann wurde es dann besser... Aber noch nicht wirklich zufriedenstellend. Muss ich mir nachher nochmal ansehen.

Na ja, weiter im Plan - der rechte Stoßdämpfer ist komplett raus, der linke hängt oben noch drin - aber irgendwie bekomme ich das Biest auch noch raus. Obere Lenker sind ab, untere mache ich nachher.
Resultat: Achse abgelassen und freier Blick auf die Achsbögen. Was soll ich sagen - Blätterteig-Teilchen sieht man halt lieber in der Auslage beim Bäcker :cry: Aber hab ich mir ja schon gedacht. Da ist mein Auto halt konsequent und lässt keine typische Schwachstelle aus - das muss man auch respektieren.
Wird die To-Do-Liste halt noch ein bisschen länger...

Hab auch mal nen Bild vom aktuellen Stand des Kabelsalats gemacht... Ab innenraum sieht es gar nicht so schlecht aus, aber die Kabel aus dem Motorraum sind teilweise schon arg mitgenommen...

Wenigstens wird mir so nicht langweilig.

[EDIT] Mit den Fotos hat es jetzt auch geklappt...
Dateianhänge
20180311_200758_k.jpg
20180311_200304_k - Kopie.jpg
20180311_200238_k - Kopie.jpg
Zuletzt geändert von Schrauber am 12.03.2018, 09:54, insgesamt 3-mal geändert.
When life gives you lemons grab Tequila and salt

Benutzeravatar
Brender
Beiträge: 4027
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Resto einer 2TL

Beitrag von Brender » 12.03.2018, 09:15

Wenn eh neue Dämpfer sollen dann würde ich die Kolbenstange einfach abflexen. Bei mir haben die sich auch ordentlich gewehrt. Man kommt ja auch scheiße ran an dem Loch.

Blätterteig haben die da alle :mrgreen:
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
Schrauber
Beiträge: 186
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: Resto einer 2TL

Beitrag von Schrauber » 12.03.2018, 09:31

Brender hat geschrieben:
12.03.2018, 09:15
Wenn eh neue Dämpfer sollen dann würde ich die Kolbenstange einfach abflexen.
Meinst du von unten? Da bin ich noch gar nicht drauf gekommen... Schaue ich mir nachher mal bei dem ausgebaute an, wie und wo man da am besten dran kommt...
When life gives you lemons grab Tequila and salt

Benutzeravatar
Brender
Beiträge: 4027
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Resto einer 2TL

Beitrag von Brender » 12.03.2018, 09:36

Ja. Wenn deine Achse nach unten hängt sollte der Kolben ja voll ausgezogen sein. Wenn du Glück hast kommst du ran. Hab es leider nicht genau vor Augen.

Man könnte die Flex ja überall ansetzen, Hauptsache erstmal weg...
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
Schrauber
Beiträge: 186
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: Resto einer 2TL

Beitrag von Schrauber » 12.03.2018, 09:56

Jau, sollte eigentlich kein Problem sein. Bin ich bisher nur nicht drauf gekommen :lol:
When life gives you lemons grab Tequila and salt

Benutzeravatar
Schrauber
Beiträge: 186
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: Resto einer 2TL

Beitrag von Schrauber » 26.03.2018, 08:30

So, nachdem mich nun auch die Grippewelle erwischt hatte, konnte es gestern endlich weiter gehen.
Stoßdämpfer ist Raus! War ne ganz schöne Rauchentwicklung in der Garage, als ich die Öldruckdämpfer mit der Flex halbiert habe :lol:
Nach oben raus ziehen ging trotzdem nicht, aber immerhin konnte ich so unten am Kolben direkt eine Stange zum gegenhalten anschweißen und mein Sohn konnte dann oben die Mutter los schrauben wärend ich unten gegen gehalten habe.
Die Längslenker sind auch ab. Leider ist mir dabei aufgefallen, dass die Dinger im Bereich der Federaufnahme schon ganz schön zerfressen sind. Hat die vielleicht noch jemand in gut für 'nen guten Kurs rumliegen?
Das nächste Problem sind die Anschlagsgummis der Hinterachse... Wie bekommt man die Teile raus? Gibt es da nen Trick? Hab versucht, die mit einem dicken Schraubendreher rauszuhebeln, aber da bricht eher der Schraubendreher ab, als dass die sich einen Millimeter aus ihrem angestammten Platz heraus bewegen. Ich bin auch nur heckseitig dazwischen gekommen. Warscheinlich wäre es besser, von der Seite anzusetzen, weil sich die "Laschen" mit denen die Teile im Rahmen verhakt sind, ja seitlich befinden, aber da komme ich ums verrecken nicht zwischen...
Die Schraube, die den Panhardstab an der Halterung am Unterboden befestigt, will auch noch nicht... Mutter ging nach einigem guten Zureden runter, aber die Schraube sitzt wie angegossen an ihrem Platz... erst wollte sie sich nicht mal drehen lassen, aber WD40 und eine Schraubenschlüsselverlängerung in Form eines 50cm langen Rohres konnten sie dann doch überreden, wenigstens radial nachzugeben. Axial rührt sich trotzdem nichts, da hilft auch das 750g-Überredungswerkzeug nichts. Ich werde das Kriechöl mal noch nen paar Tage wirken lassen und mal sehen, wie es dann so weiter geht...

To be continued...
When life gives you lemons grab Tequila and salt

Benutzeravatar
Brender
Beiträge: 4027
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Resto einer 2TL

Beitrag von Brender » 26.03.2018, 09:39

Völlig normal alles soweit :mrgreen: . Hatte überall die gleichen Probleme. Da hinten ist alles fest gegammelt.

Die Puffer werden hart und deswegen bekommst du sie nicht raus. Ich habe mir ein Loch durch gebohrt, Stahlstange durch und raus gehebelt.
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste