was habt ihr heute geschraubt?

Allgemeines Gequatsche, Off Topic und Small Talk
Benutzeravatar
Killdozer
Beiträge: 357
Registriert: 07.02.2008, 16:40
Wohnort: Schloss Holte
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Killdozer » 18.09.2017, 19:11

Jau gebohrt hatte ich die schon, muss jetzt mal schauen ob mein gummiprofilkleber auch hält, mal ne testklebung gemacht.
Habe verchromte leisten würde ich schätzen.
Sind Vierteilig und die Seitlichen haben einen Knick.
Mache mal Bilder die Tage wenns fertig ist.

Gruß
Southern trees bear a strange fruit,
blood on the leaves and blood at the root,
black body swinging in the Southern breeze,
strange fruit hanging from the poplar trees.

Benutzeravatar
the Brain
Beiträge: 4473
Registriert: 11.05.2013, 14:32
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von the Brain » 18.09.2017, 19:48

Motorbremse hat geschrieben:
18.09.2017, 14:28
dematerialisierer hat geschrieben:
18.09.2017, 12:49
einmal hab ich einen Leistensatz gesehen, der komplett anders war, dabei waren die Eckstücke einzeln und einzelne Endspitzen gabs da glaube ich auch.
Das sind dann die Leisten für 2-Farb-Lackierung.
Josa, 100% Korrekt.

@ Kill, dann haste auch 2TL Leisten. Die C-Säule beie 4TL baut schmaler wegen der hinteren Tür. Die hats wie Sand inne Wüste wegen den Commos. Die vonne 2TL sind was seltener, wohl die seltensten Leisten weil QP hats ja wieder Commos.
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
Dirk
Beiträge: 701
Registriert: 13.01.2010, 20:30
Wohnort: 50181 Bedburg
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Dirk » 19.09.2017, 14:54

.....das war`s mit dem GSE-der klägliche Rest.
Man muss auch mal loslassen und irgendeiner schrieb mal hier" umso älter man wird, umso unwichtiger wird diese Sache". Da gebe ich diesem Unbekannten vollkommen recht.
GSE-Rest.jpg
Dirk

Benutzeravatar
Killdozer
Beiträge: 357
Registriert: 07.02.2008, 16:40
Wohnort: Schloss Holte
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Killdozer » 19.09.2017, 19:13

Ohje der armer, aber was muss das muss :D :lol:

Hab heute mal Mattig Sportstahl Felgen angebaut um zu schauen wie es kommt, leider passt die Et vorne nicht.
Schleift am Spurstangenkopf :(
Hab mal testweise ein alten 195/70r 14 aufgezogen.
Denke der Reifen ist ganz passend vonner Größe.
Dateianhänge
DSC_1491.JPG
DSC_1490.JPG
Southern trees bear a strange fruit,
blood on the leaves and blood at the root,
black body swinging in the Southern breeze,
strange fruit hanging from the poplar trees.

Benutzeravatar
the Brain
Beiträge: 4473
Registriert: 11.05.2013, 14:32
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von the Brain » 19.09.2017, 19:28

Was haste fürne ET Kill? Für ET 24, habe die auch gefahren, habe ich mit Spurplatten drehen lassen die auf jeden Fall mitte original Radbolzen klar gehen. Kannste haben bei Bedarf, fahre jetze 15er. Da passt alles drunter..... :lol:

Weg damit Dirk, kann dem Unbekannten nur zustimmen. Je tiefer ich in meine Bestände eindringe desto mehr landet beim Verwerter. Wennde den Platz und die Muße hast schlachte die A-Säulen ab. Die gehen immer für Geld.
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
Killdozer
Beiträge: 357
Registriert: 07.02.2008, 16:40
Wohnort: Schloss Holte
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Killdozer » 19.09.2017, 20:15

@metto, in den Felgen kann man nix mehr lesen.. Kollege dem die Räder gehören muss mal die Papiere suchen..
Was könnt ihr mir für 14zoll Felgen empfehlen die aussehen wie umgeschweißte Stahlfelgen aber mit TÜV sind :roll: :lol:
Southern trees bear a strange fruit,
blood on the leaves and blood at the root,
black body swinging in the Southern breeze,
strange fruit hanging from the poplar trees.

Benutzeravatar
Höxteraner
Beiträge: 350
Registriert: 10.01.2015, 08:35
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Höxteraner » 01.10.2017, 19:54

Hab heute mal ne längere Probefahrt nach meiner Amaturenbrettaktion gemacht!

Vorab, das alte Mono Radio mit dem Mittellautsprecher funktioniert super und ich bin echt beeindruckt! Hat was Nostalgisches und ist nicht aufdringlich!

Zwei Probleme hab ich:
Wenn ich links blinke klackt das Relai erst ganz schnell ( danei blinkt das Standlicht), wenn ich abbiege wird es langsamer und der Blinker blinkt!
Beim rechts abbiegen ist alles Ok!
Blinkergeber kaputt?

Das andere Problem ist meine Heizung! Auch wenn ich sie ganz ausstelle kommt immer eine Restwärme! Kann es sein dass aus Altersgründen das Heizventil nicht richtig schließt?

Benutzeravatar
buckrodgers61
Beiträge: 4049
Registriert: 04.12.2007, 18:42
Wohnort: Mönchengladbach
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von buckrodgers61 » 01.10.2017, 20:09

Höxteraner hat geschrieben:
01.10.2017, 19:54


Zwei Probleme hab ich:
Wenn ich links blinke klackt das Relai erst ganz schnell ( danei blinkt das Standlicht), wenn ich abbiege wird es langsamer und der Blinker blinkt!
Beim rechts abbiegen ist alles Ok!
Blinkergeber kaputt?

Das andere Problem ist meine Heizung! Auch wenn ich sie ganz ausstelle kommt immer eine Restwärme! Kann es sein dass aus Altersgründen das Heizventil nicht richtig schließt?
hört sich nach Masseproblem an....bau mal den Scheinwerfer aus und prüf da mal den Anschluss / Anschluss Standlicht und Anschluss Blinker sowie Masseverbindung des Blinker

zur Heizung — kann sein, das es am Ventil liegt......prüfe mal direkt am Ventil ob es auch komplett öffnet / schliesst wenn due den Hebel am Armaturenbrett auf Warm bzw. Kalt stellst......


wenn du die Heizung während des Fahrbetrieb ausschaltest hat der Heizungskühler ja noch ne Nachlaufzeit bis kühle oder kalte Luft nachströmt......

.....wenn du die Heizung auslässt und du färhst los und machst nach einer Zeit nur die Lüftung an, sollte auch nur kühle Luft ausströmen - ist die schon warm wenn die Heizung noch aus ist liegts am Ventil.....

den Zug des Ventil kannst du noch ein wenig nachstellen....Klammer, die den Bowdenzug hält, lösen und den Aussenzug entweder mehr nach rechts oder nach links verschieben ......
dream as if you´ll live forever
live as if you´ll die today

Benutzeravatar
Höxteraner
Beiträge: 350
Registriert: 10.01.2015, 08:35
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Höxteraner » 01.10.2017, 20:14

Masse Blinker und Bremslicht gehen doch direkt übers Gehäuse, oder?

Wenn morgen mal mit ausgeschalteter Heizung ne Runde drehen und schaue dann mal ob der Wärmetauscher warm ist!

Benutzeravatar
Feuervogel
Beiträge: 1652
Registriert: 25.10.2011, 10:39
Wohnort: Kusel
Kontaktdaten:
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Feuervogel » 02.10.2017, 12:28

Ja
:zauberer Ich bin eine wunderschöne Zauberfee

Benutzeravatar
the Brain
Beiträge: 4473
Registriert: 11.05.2013, 14:32
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von the Brain » 02.10.2017, 15:52

Ist denn Gewährleistet das der Bowdenzug so eingestellt ist das der das Ventil überhaupt schließen kann? Im Ventil sitzen insgesamt 3 O-Ringe drin. Einer davon sitzt im Wasserstrom und der kann wenn der verkeimt und oder alt und rissig istschon permanenten Durchlass verursachen. Das haben fast alles gebrauchten Heizungsventile, aber das ist kaum merkbar.
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
buckrodgers61
Beiträge: 4049
Registriert: 04.12.2007, 18:42
Wohnort: Mönchengladbach
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von buckrodgers61 » 02.10.2017, 17:04

Feuervogel hat geschrieben:
02.10.2017, 12:28
Ja

kann aber trotzdem ab und an mal zu Masseprobleme führen - siehe Rücklicht, wenn hier zuviel Farbe unter der Verschraubung ist.....

Blinker & Masse ist ja klar, aber wenn dabei das Standlicht mitblinkt.......da würde ich mal die Kabelage überprüfen.... :?
dream as if you´ll live forever
live as if you´ll die today

Benutzeravatar
Matze686
Beiträge: 31
Registriert: 06.01.2017, 16:16
Wohnort: Kreis Esslingen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Matze686 » 02.10.2017, 18:46

...Eine neue Betriebsanleitung drucken lassen :lol: :lol:

Meine ist langsam auseinander gefallen... weshalb ich mich ein bissl mit Photoshop vergnügt habe. Da mir die Farbe und die Optik der Originalen nicht so ganz gefallen hat, habe ich mich hierbei an ein paar anderen Beschreibungen bzw. an deren Bildmaterial bedient :mrgreen:
45892.jpg

Benutzeravatar
Höxteraner
Beiträge: 350
Registriert: 10.01.2015, 08:35
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Höxteraner » 03.10.2017, 18:01

Höxteraner hat geschrieben:
01.10.2017, 19:54


Das andere Problem ist meine Heizung! Auch wenn ich sie ganz ausstelle kommt immer eine Restwärme! Kann es sein dass aus Altersgründen das Heizventil nicht richtig schließt?
Glaub ich hab das Problem gefunden!
Der Bowdenzug von der Frischluftklappe rutscht in der Befestigungsklammer am Gehäuse! Dadurch schließt die obere Klappe nicht richtig und die Restwärme wird weiter durch den Fahrtwind ins Auto geblasen!
Was mir aufgefallen ist, dass der Bowdenzug dünner ist als die anderen! Ca 1mm! Dadurch spannt die Klammer nicht richtig!
Ich werd jetzt mal versuchen dieses kleine Loch in der Klammer als Nase zu biegen!

Benutzeravatar
speiki74
Beiträge: 305
Registriert: 05.01.2016, 19:57
Wohnort: Dortmund
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von speiki74 » 03.10.2017, 18:42

Matze686 hat geschrieben:
02.10.2017, 18:46
...Eine neue Betriebsanleitung drucken lassen :lol: :lol:

Meine ist langsam auseinander gefallen... weshalb ich mich ein bissl mit Photoshop vergnügt habe. Da mir die Farbe und die Optik der Originalen nicht so ganz gefallen hat, habe ich mich hierbei an ein paar anderen Beschreibungen bzw. an deren Bildmaterial bedient :mrgreen:

45892.jpg
.......das nen ich ja mal ne kreative Ader!!! Sieht fein aus und gefällt - und mit persönlicher Note. Schön :D
MfG Adrian.....67er Rekord Coupe

Antworten

Wer ist online?

Mitglieder in diesem Forum: schrotti und 1 Gast