was habt ihr heute geschraubt?

Allgemeines Gequatsche, Off Topic und Small Talk
Benutzeravatar
mp3
Beiträge: 5396
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von mp3 » 25.06.2019, 09:41

Frankensteins_Braut hat geschrieben:
24.06.2019, 23:27
......aber zigarettenanzünder funzt immer noch ned. ...
Masse und Plus über Zündkontaktschalter lassen sich mit einer simplen Prüflampe kontrollieren.

Metto:
Bild

Also hängt Zigarettenanzünder und Gebläsemotor zusammen. Also müsste da entweder keine Masse oder kein Strom vorhanden sein, oder?
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
opel68
Beiträge: 337
Registriert: 08.10.2018, 20:13
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von opel68 » 25.06.2019, 10:07

Ein Blick auf den auf den Schaltplan wirkt ab und zu Wunder. :D
Dateianhänge
IMG_20190625_100517.jpg
Gruß Carsten 8)
68er C Rekord Coupe

Frankensteins_Braut
Beiträge: 32
Registriert: 20.05.2019, 14:56
Wohnort: Gelnhausen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Frankensteins_Braut » 25.06.2019, 12:54

mp3 hat geschrieben:
25.06.2019, 09:41
Frankensteins_Braut hat geschrieben:
24.06.2019, 23:27
......aber zigarettenanzünder funzt immer noch ned. ...
Masse und Plus über Zündkontaktschalter lassen sich mit einer simplen Prüflampe kontrollieren.

Metto:
Bild

Also hängt Zigarettenanzünder und Gebläsemotor zusammen. Also müsste da entweder keine Masse oder kein Strom vorhanden sein, oder?
Ich denke strom fehlt masse hab ich gestern geprüft...wo am motor sitzt hat das kabel in der regel?! ...muss heute abend mal gucken. Ich denke da wird der fehler liegen.
Hab ja nen 20s drinnen und die originalkabelfarben sind teilweise gar nicht mehr vorhanden das wird ne lustige suche werden.
Ich besorg mir noch so ein prüfdingenskirchens.
Schaltplan ist toll (hab ich ja auch in dem selbstschrauberbuch), aber für mich als elektrotrottel unverständlich. 😂

Benutzeravatar
mp3
Beiträge: 5396
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von mp3 » 25.06.2019, 13:13

Frankensteins_Braut hat geschrieben:
25.06.2019, 12:54
...
Ich denke strom fehlt masse hab ich gestern geprüft...wo am motor sitzt hat das kabel in der regel?! …….

Ich besorg mir noch so ein prüfdingenskirchens….
Lüftermotorkabel kommt schräg links neben der mittigen Befestigungsschraube des Lüfterkastens unten beim Getriebetunnelanfang durch eine Gummitülle raus.
Wenns original ist sind es zwei Kabel in einem schwarzen Schutzschlauch.
Woher das nun jemand nach oben geführt hat (links od. rechts) mußte gucken.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Frankensteins_Braut
Beiträge: 32
Registriert: 20.05.2019, 14:56
Wohnort: Gelnhausen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Frankensteins_Braut » 25.06.2019, 21:39

Hab die beiden kabel gefunden. Auf dem schwarzen kabel ist strom. Auf den grauen kabel nicht. Zumindest leuchtet da nix
Ganz dumme frage, wenn ich den prüfer an masse bzw an minus (-) anlege leuchtet nichts. Ist das normal?
Auch nicht direkt an der batterie
Das graue kabel ist an einer stelle, ca 5cm lang beschädigt ...da kann man an manchen stellen auf die adern gucken das habe ich raus geschnitten und neu angeschlossen. Leider ist danach immern noch kein strom auf dem kabel bzw geht die lüftung immer noch nicht

...edit ....ich solang rum probiert bis es geklappt hat. Kabel waren falsch angeschlossen und deswegen hat da nix mehr funktioniert ...geht die lüftung wieder und ich muss den rest erst mal wieder zusamme. Stecken um zu sehen ob der geht

Benutzeravatar
Pushead
Beiträge: 408
Registriert: 13.08.2012, 12:32
Wohnort: Münsterland
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Pushead » 25.06.2019, 22:43

Klappt doch!
An Masse sollte Dein Prüfer möglichst nicht leuchten!
Weder an Karosse noch an der Batterie!
Einfacher ist ein Multimeter....fürs Auto reicht mitunter auch eins ausm Baumarkt! Da wird dann quasi der Minuspol (also "Masse") am -Pol der Batterie oder eben an der Karosse und der +Pol an ein zu prüfendes Leitungsende....oder einen Anschluss oder eine Klemme "gehalten" oder geklemmt....und dann misst Du eben die Spannung GEGEN Masse...! Das sollte dann irgendwas um 12V Gleichspannung sein!
Da hast Du dann die Gewissheit, das Spannung anliegt....und eben auch eine Anzeige wieviel davon.... :mrgreen:

Und bedenke...wer viel misst, misst Mist! :wink:

Gruss
Andre
Trübsal ist nicht alles, was geblasen werden kann!!

Frankensteins_Braut
Beiträge: 32
Registriert: 20.05.2019, 14:56
Wohnort: Gelnhausen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Frankensteins_Braut » 26.06.2019, 10:57

Pushead hat geschrieben:
25.06.2019, 22:43
Und bedenke...wer viel misst, misst Mist! :wink:
Wie sagt mein kollege so gern: lernen durch schmerz

...ich hab gestern zu viel gemessen und meinen frankenstein damit etwas überfordert 😂
Metto hat die volle bandbreite meiner emotionen schriftlich per sms abbekommen gestern. ...der arme kerl 🙈
Zuletzt geändert von Frankensteins_Braut am 26.06.2019, 21:48, insgesamt 1-mal geändert.

Benutzeravatar
opel68
Beiträge: 337
Registriert: 08.10.2018, 20:13
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von opel68 » 26.06.2019, 11:15

Was ist passiert ?
Gruß Carsten 8)
68er C Rekord Coupe

Benutzeravatar
mp3
Beiträge: 5396
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von mp3 » 26.06.2019, 13:15

Pushead hat geschrieben:
25.06.2019, 22:43
….
Einfacher ist ein Multimeter...…..
Das halte ich für ein Gerücht.

Prüflampe an Masse und an graues Kabel kann nichts leuchten, da beides Masse.
Genauso wie beides an Plus, zum Beispiel schwarzes Kabel und irgendwo am Sicherungskasten - keine Leuchten.

Eine Prüflampe braucht Plus und Minus um zu leuchten. Das wars schon.
Also Prüfspitze an Batterie Plus - Kabel der Prüflampe an Karosserie und die muss leuchten, sonst wäre die Prüflampe defekt.
Nochmal:
Wenn das Kabel der Prüfleuchte, sinnvoller Weise mit Klemme ausgestattet, an die Karosserie geklemmt wird, kann die nur leuchten wenn auf dem Kabel/Stecker worauf die Prüfspitze liegt auch Plus-Spannung anliegt. Und umgekehrt.

Man muß halt nur wissen welche Eigenschaft das betreffend zu kontrollierende Kabel haben sollte. Ansonsten hilft einem ein Multimeter auch nicht.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
Pushead
Beiträge: 408
Registriert: 13.08.2012, 12:32
Wohnort: Münsterland
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Pushead » 26.06.2019, 19:29

....ok...GENAUER ist ein Multimeter!
Für den Laien reicht sicher auch ein Lämpchen.
"Strom" da....Lämpchen hell.
Kein "Strom" da....Lämpchen dunkel.
Trübsal ist nicht alles, was geblasen werden kann!!

Frankensteins_Braut
Beiträge: 32
Registriert: 20.05.2019, 14:56
Wohnort: Gelnhausen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Frankensteins_Braut » 26.06.2019, 21:55

Na ich hab wohl im messwahn zu viel gemessen und getestet. Dazu noch dauernd zündung an, zündung aus.
Das fand die batterie wohl nicht lustig und alle kabel stränge bis hin zum sicherungskasten und dem kästchen im motorraum neben der batterie waren ziemlich warm.
Hatte echt kurz panik das mir die karre abfackelt oder sonst was kaputt ist. Hab dann erstmal die batterie abgeklemmt und mich dran gemacht den kabelsalat wieder in ordnung zu bringen.

Heute hab ich alles wieder zusammen gesteckt und gebaut und bin mega glücklich das alles wieder funktioniert was vorher nicht ging. Frankie ist brav angesprungen. Der kabelsalat im fußraum ist auch endlich ordentlich. Das hangar rockin am wochenende kann kommen.
Danke nochmal für eure hilfe hier. 🖤 ...und sorry das ich so doofe fragen gestellt hab
Dateianhänge
IMG_20190626_195417.jpg
Zuletzt geändert von Frankensteins_Braut am 26.06.2019, 22:23, insgesamt 1-mal geändert.

Benutzeravatar
eke
Beiträge: 941
Registriert: 05.11.2013, 10:04
Wohnort: Graz/Österreich - good old styria
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von eke » 26.06.2019, 22:22

Sieht sehr aufgeräumt aus :icon_daumen_01 :icon_daumen_01

VGG
1969 Rekord C Coupé - 1900

Frankensteins_Braut
Beiträge: 32
Registriert: 20.05.2019, 14:56
Wohnort: Gelnhausen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Frankensteins_Braut » 26.06.2019, 22:27

...ich hasse unordnung im auto 🙈
Jetzt fehlt nur noch das funktionierende radio und ich bin glücklich

Jörg
Beiträge: 9993
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Jörg » 26.06.2019, 22:32

Häng bitte nicht so einen schweren Schlüsselbund ans Schloss. Das Schloss leiert davon nur aus.
Nur so als Tip. :wink:
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Frankensteins_Braut
Beiträge: 32
Registriert: 20.05.2019, 14:56
Wohnort: Gelnhausen
Status: Offline

Re: was habt ihr heute geschraubt?

Beitrag von Frankensteins_Braut » 27.06.2019, 06:50

Jörg hat geschrieben:
26.06.2019, 22:32
Häng bitte nicht so einen schweren Schlüsselbund ans Schloss. Das Schloss leiert davon nur aus.
Nur so als Tip. :wink:
An dem bund häng nix schweres 😨 ....wie kommst du da drauf? Lediglich ein roter lanyard aus stoff und ein kleines blech schildchen sowie der 2. Zündschlüssel. Ich kenne die "regel" sehr gut 🤗

Antworten