Heizung

Allgemeines Gequatsche, Off Topic und Small Talk
Benutzeravatar
mario bi
Beiträge: 280
Registriert: 03.09.2015, 19:35
Wohnort: aschaffenburg
Status: Offline

Re: Heizung

Beitrag von mario bi » 01.11.2017, 08:45

Hallo
Hast du mal nach dem Ventil geschaut?
Könnte auch sein das ein Zug gerissen ist!
Würde mich mal unters Armaturenbrett legen!

Benutzeravatar
buckrodgers61
Beiträge: 4051
Registriert: 04.12.2007, 18:42
Wohnort: Mönchengladbach
Status: Offline

Re: Heizung

Beitrag von buckrodgers61 » 01.11.2017, 16:49

genau - erstmal nachschauen, ob der Heizungskühler, je nach Stellung des Schiebers, warm wird....

das Ventil kannst du auch per Hand öffnen / Schliessen

...kann ja auch sein, das der Heizungskühler dicht ist und nur ein laues Lüftchen durchlässt....

wenn der Lüfter läuft und du losfährst und alles i.O. sein sollte, sollte spätestens nach 500 bis 1000 Meter Fahrt sich schon die austretende Luft beginnen zu erwärmen....kann manchmal, je nach Ursache, auch länger dauern
dream as if you´ll live forever
live as if you´ll die today

makord
Beiträge: 250
Registriert: 02.11.2014, 10:37
Wohnort: 72555
Status: Offline

Re: Heizung

Beitrag von makord » 01.11.2017, 21:28

ok, ich schau mal. werde berichten

Benutzeravatar
Motormann
Beiträge: 204
Registriert: 19.11.2007, 23:50
Wohnort: Hamburg
Status: Offline

Re: Heizung

Beitrag von Motormann » 02.11.2017, 09:51

Die Wärmetauscher siffen gern zu. Ich hatte früher auch keine Heizung. Neuer Wärmetauscher = Sauna.
JPS hat geschrieben:
08.07.2017, 02:19
aber wenn man mit dem image und style nicht klar kommt weil es kein turbo-kompressor-flachegelgeter-japsen-vw-ichkannalles-ronalturbo-jederguckt-und ich hab keine ahnung-eimer ist...

makord
Beiträge: 250
Registriert: 02.11.2014, 10:37
Wohnort: 72555
Status: Offline

Re: Heizung

Beitrag von makord » 14.11.2017, 21:13

So, hab jetzt mal geschaut. Der Wärmetauscher wird gar nicht warm. Ich hab das Ventil am Stehblech im Verdacht. Der Zug betätigt da das Teil, das innen den Schieber vor und zurück schieben sollte, ich denke aber das hat sich gelöst und der Schieber sitzt da drin fest.
Im Fundus hab ich jetzt noch 3 dieser Ventile gefunden.
Nun meine Frage:
Vorgehen würde ich wie folgt. Davor unddahinter abklemmen, damit ich möglichst wenig Wasser verliere und wenig Luft reinkommt.
Ist das so richtig? Und bekomme ich die Luft wieder raus, indem ich auf "Warm" stelle und den Kühler mit laufendem Motor aufschraube?
Danke schon im voraus!

Benutzeravatar
buckrodgers61
Beiträge: 4051
Registriert: 04.12.2007, 18:42
Wohnort: Mönchengladbach
Status: Offline

Re: Heizung

Beitrag von buckrodgers61 » 15.11.2017, 08:51

makord hat geschrieben:
14.11.2017, 21:13
So, hab jetzt mal geschaut. Der Wärmetauscher wird gar nicht warm. Ich hab das Ventil am Stehblech im Verdacht. Der Zug betätigt da das Teil, das innen den Schieber vor und zurück schieben sollte, ich denke aber das hat sich gelöst und der Schieber sitzt da drin fest.
Im Fundus hab ich jetzt noch 3 dieser Ventile gefunden.
Nun meine Frage:
Vorgehen würde ich wie folgt. Davor unddahinter abklemmen, damit ich möglichst wenig Wasser verliere und wenig Luft reinkommt.
Ist das so richtig? Und bekomme ich die Luft wieder raus, indem ich auf "Warm" stelle und den Kühler mit laufendem Motor aufschraube?
Danke schon im voraus!
passt alles.....teste aber die Vorhandenen auf Funktion.....

probiere aber vorher noch die Leichtgängigkeit des verbauten....nicht das das vielleicht nur hakt....
dream as if you´ll live forever
live as if you´ll die today

Benutzeravatar
Deutscher Rekord
Beiträge: 339
Registriert: 25.09.2012, 10:51
Wohnort: Seevetal
Status: Online

Re: Heizung

Beitrag von Deutscher Rekord » 17.12.2017, 09:00

Deutscher Rekord fährt offen

Benutzeravatar
ronny64
Beiträge: 51
Registriert: 28.02.2017, 22:01
Status: Online

Re: Heizung

Beitrag von ronny64 » 17.12.2017, 10:50

:icon_totlach_01

Gintonic
Beiträge: 33
Registriert: 22.05.2016, 18:01
Status: Offline

Re: Heizung

Beitrag von Gintonic » 17.12.2017, 16:42

heizungszug vorne im motorraum am ventil aushängen und
einmal ganz zu fahren und mal ganz offen (rausgezogen)
fahren. Wenn er dann nicht warm wird ist der heizungsKühler
verstopft. wenn warm wird - den Zugweg am ventil
verstellen und mit dem regleranschlag innen am
Armaturenbrett gleichschalten

wenn die te,persturanzeuge im Auto auch nicht
hochkommt wie im sommer. .thermostat wechseln
oder behelfsweise den kühler mal zur Hälfte mit
einem pappkarton abdecken (aber dann tempanzeige
im auto genau beobachten.

cheers

Antworten

Wer ist online?

Mitglieder in diesem Forum: Driver, Rekki83, speiki74 und 3 Gäste