Autoradio macht bei angeschlossenem Handy Störgeräusche

Alles für den Hobbyschrauber
Benutzeravatar
mp3
Beiträge: 2496
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Autoradio macht bei angeschlossenem Handy Störgeräusche

Beitrag von mp3 » 19.05.2017, 12:42

Also sobald Du den Chinch-Stecker in die Box einsteckst.

Du hast also ein Verbindungskabel mit am Ende je einen 3,5 Chinch.

Was passiert wenn Du nur das Kabel in die Box einsteckst ohne es im Handy stecken zu haben?

Verbindungskabel defekt?


Das ist meine neue Lösung. Freisprecheinrichtung und Musikübertragung per Bluetooth.
tmp_21722-20170519_125907-1339228167.jpg
Nur nen USB-Lader muß noch dabei. Fehlte hier.
tmp_21722-20170519_1302562113224417.jpg
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Rekki83
Beiträge: 195
Registriert: 10.12.2016, 19:14
Wohnort: Dresden
Status: Offline

Re: Autoradio macht bei angeschlossenem Handy Störgeräusche

Beitrag von Rekki83 » 20.05.2017, 20:26

mp3 hat geschrieben:
19.05.2017, 12:42
Also sobald Du den Chinch-Stecker in die Box einsteckst.

Du hast also ein Verbindungskabel mit am Ende je einen 3,5 Chinch.

Was passiert wenn Du nur das Kabel in die Box einsteckst ohne es im Handy stecken zu haben?

Verbindungskabel defekt?


Das ist meine neue Lösung. Freisprecheinrichtung und Musikübertragung per Bluetooth.
tmp_21722-20170519_125907-1339228167.jpg
Nur nen USB-Lader muß noch dabei. Fehlte hier.

tmp_21722-20170519_1302562113224417.jpg
Na das sieht doch ganz gängig aus...hast Du's schon verbaut?

Ich hab heute übrigens den Fehler gefunden und das Problem behoben. Genau gesagt waren es mehrere kleine Fehler:

1. In der Tiefgarage eingebaut und das erste mal auch dort probiert, was einfach dazu führt, dass mein Handy aufs brutalste Netz sucht!

2. Massekabel war locker!!

3. Das Kabel vom Converter komplett frei gelegt, soweit weg wie möglich von den Boxenkabeln und von der Antenne!

Mit dem Ergebnis, dass es nun nur noch ganz ganz leise knistert (und nur noch wenns wirklich mal Netz sucht)
und man das, wenn Musi läuft gar nicht mehr hört.
:)

An der Stelle möchte ich mich bei Euch für Eure Gedanken und Hilfe bedanken!!!
Fg Christian

Antworten

Wer ist online?

Mitglieder in diesem Forum: speiki74 und 2 Gäste