Motorproblem, die x-te

Alles für den Hobbyschrauber
Benutzeravatar
CCRyder
Beiträge: 1079
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Motorproblem, die x-te

Beitrag von CCRyder » 21.09.2017, 22:15

nabend.

irgendwie krieg' ich keine ruhe rein. :? problem: hab' ordentlich blowby und verbrauche(verbrenne) öl. der verbrauch dürfte bei um die 0,7/0,8 litern auf 1000 km liegen. ansich nicht sooo schlimm, aber mein motor hat vor einigen wochen 'ne frischzellenkur bekommen, heißt: block gehont, kolben + kolbenringe gebraucht (nur ca. 10000 km gelaufen), aber laut meinem motormann noch top. kolben gehören auch eigtl. zum block, alles wurde nach dem honen noch mal vermessen. lagerschalen neu + diverse andere teile, ventile eingeschliffen uswusf. kompression auf allen zylindern nahezu gleich (ca. 10,2 bar), also kein ausreißer. beim heißstart qualmt er ganz ordenlich, ölgeruch galore. ansonsten kein qualm sichtbar. haben vor ein paar hundert kilometern öl gewechselt und den filter aufgeschnitten. hatte sich ganz gut ölkohle angesammelt. motor hat bis jetzt knapp 1500 km gelaufen, nächster ölwechsel steht bald an. wer 'ne idee?

danke,
christian
Keine Patte und noch weniger Raff...

Benutzeravatar
Feuervogel
Beiträge: 1785
Registriert: 25.10.2011, 10:39
Wohnort: Kusel
Kontaktdaten:
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Feuervogel » 21.09.2017, 23:00

Bin kein Fachmann aber 10,2 Bar klingen für nen gemachten Motor ziemlich mau. Würd dem Motorenmann mal auf die Füße treten.
:zauberer Ich bin eine wunderschöne Zauberfee

Benutzeravatar
Rkrd1900
Beiträge: 4
Registriert: 19.09.2017, 23:07
Wohnort: Rheinfelden
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Rkrd1900 » 21.09.2017, 23:10

Servus

Klingt echt komisch, vorallem da ja alles frisch gemacht wurde.
Bin selber leider kein Profi Was die CIH motoren angeht (Komme ursprünglich aus der VW Golf 1 Ecke :floet ). Die kenn ich In und auswendig, selber schon mehrere komplett überholt.
Was mir bei deinem jetzt nur etwas zu denken gibt ist sind deine 10,2bar Kompression.
Ich hab in meinem 1900s ne Kompression von 12bar, 12bar, 12bar und 12,2bar und bei mir ist die Zylinderkopfdichtung sowas von durch!!!

Vielleicht stimmt ja doch was mit den Kolbenringen nicht, vllt auch Ventilschaftdichtungen oder so.
Ich drück dir auf jeden Fall die Daumen das es nur ne "kleinigkeit" ist :icon_daumen_01
Bild

Benutzeravatar
ronny64
Beiträge: 74
Registriert: 28.02.2017, 22:01
Wohnort: Bensheim
Status: Offline

Re: Motorproblem, die x-te

Beitrag von ronny64 » 22.09.2017, 07:47

also mein Motorenbauer sagt zu gebrauchten Sachen was anderes! Sobald der Motor neu gehont wurde bauschst du auch neue Kolbenringe, das muss sich zusammen einlaufen, und 10.000 km sind nicht neu. Am besten mal einen Druckverlusttest machen da hört man wo der Verlust ist, im Kopf oder im Unterbau.

Benutzeravatar
sable
Beiträge: 2407
Registriert: 07.12.2007, 00:46
Wohnort: NDS
Status: Offline

Re: Motorproblem, die x-te

Beitrag von sable » 22.09.2017, 08:58

Stichwort Stoßspiel.

Benutzeravatar
Joan
Beiträge: 2372
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Joan » 22.09.2017, 09:03

Bei mir exakt gleiche Situation,ausser das ich neue Kolbenringe drin hab.
Schau mal ob eine Kerze verbrannte Ölrückstände hat.
Bei mir meine ich etwas an Kerze 2 zu erkennen und überlege ob ich da nochma bei gehe.
Ich hab das nur noch nie gemacht und zögere deswegen.

Bei mir wurden eigentlich alle Ventilschaftdichtungen neu gemacht...

Ich hab inzwischen wilde Vermutungen:
-Öl in der Benzinpumpe
-Automatikmodulator
-Ventile einschleifen evtl. falsch, da manchmal geschrieben steht, dass die Ein oder Auslass Ventile nicht eingeschliffen werden dürfen
Commodore Coupe GMP (Grand Mystère Plaisir), Automatic Bj. '71

Benutzeravatar
Brender
Beiträge: 3884
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Online

Re: Motorproblem, die x-te

Beitrag von Brender » 22.09.2017, 11:20

Die dürfen nicht eingeschliffen werden? Sehr interessant! Könntest du mal nachfragen warum nicht? Die Antwort wäre sehr informativ...
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
CCRyder
Beiträge: 1079
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Motorproblem, die x-te

Beitrag von CCRyder » 22.09.2017, 12:22

sable hat geschrieben:
22.09.2017, 08:58
Stichwort Stoßspiel.
klär mich (uns) auf!
Keine Patte und noch weniger Raff...

Benutzeravatar
Joan
Beiträge: 2372
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Joan » 22.09.2017, 13:13

Brender hat geschrieben:
22.09.2017, 11:20
Die dürfen nicht eingeschliffen werden? Sehr interessant! Könntest du mal nachfragen warum nicht? Die Antwort wäre sehr informativ...
Ich habs nicht mehr im Kopf. Komm erst Montag wieder ans WHB.
Hab ein WHB vom 6 Zylinder KAD Motor und da steht.... Ventile, oder Ventilsitze? beim Einlass oder Auslass (vermutlich der Heissere) nich nachgeschliffen werden sollen.
Inwiefern das z.B. für meinen 78er Senatormotor gilt weiss ich nicht

Hier wird was ähnliches erwähnt:
https://sowirdsgemacht.com/band42/Opel-Rekord.html#!33

Es gibt auch unterschiede in den Ventildichtringen Schaftdichtungen, nur Auslass oder beide oder Kombinationen keine Ahnung...
Soll heissen es gibt Potential für Fehler...
Commodore Coupe GMP (Grand Mystère Plaisir), Automatic Bj. '71

Benutzeravatar
buckrodgers61
Beiträge: 4614
Registriert: 04.12.2007, 18:42
Wohnort: Mönchengladbach
Status: Offline

Re: Motorproblem, die x-te

Beitrag von buckrodgers61 » 22.09.2017, 13:31

.....will ja nicht noch Wasser ins Öl kippen - aber hier wurde am falschen Ende gespart und daher wirst du das ganze nochmal durchlaufen müssen.....
dream as if you´ll live forever
live as if you´ll die today

Benutzeravatar
CCRyder
Beiträge: 1079
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Motorproblem, die x-te

Beitrag von CCRyder » 22.09.2017, 15:48

buckrodgers61 hat geschrieben:
22.09.2017, 13:31
.....will ja nicht noch Wasser ins Öl kippen - aber hier wurde am falschen Ende gespart und daher wirst du das ganze nochmal durchlaufen müssen.....
falsch. ich wollte sogar neue kolbenringe besorgen, aber mein schrauber (kfz-meister btw) meinte ausdrücklich, die "alten" wären top und das wäre nicht nötig. :?
Keine Patte und noch weniger Raff...

Jörg
Beiträge: 8871
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Jörg » 22.09.2017, 16:30

Dann wird er sicher die Ringe abgenommen, im Zylinder eingeführt und das Stoßspiel ( oben, mitte und unten) gemessen und notiert haben.
Kenn ich so aus meiner Motorradzeit.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
sable
Beiträge: 2407
Registriert: 07.12.2007, 00:46
Wohnort: NDS
Status: Offline

Re: Motorproblem, die x-te

Beitrag von sable » 22.09.2017, 19:29

CCRyder hat geschrieben:
22.09.2017, 12:22
sable hat geschrieben:
22.09.2017, 08:58
Stichwort Stoßspiel.
klär mich (uns) auf!
Zu gering, dann bricht der Ring.
Zu viel, dann hast du Druckverlust mit den damit verbundenen Problemen.

Benutzeravatar
Tom
Beiträge: 652
Registriert: 21.11.2007, 08:56
Wohnort: Menden
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Tom » 22.09.2017, 20:02

Brender hat geschrieben:
22.09.2017, 11:20
Die dürfen nicht eingeschliffen werden? Sehr interessant! Könntest du mal nachfragen warum nicht? Die Antwort wäre sehr informativ...
Soviel ich weiß geht es da nur um die Auslaßventile,die beschichtet (Alitiert) sind.Da diese Schicht relativ dünn ist,wäre sie nach dem Einschleifen weg.Ob das jetzt wirklich schlimm ist,weiß ich nicht.Auf den Ölverbrauch hat das aber glaube ich keine Auswirkung.

Benutzeravatar
Brender
Beiträge: 3884
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Online

Re: Motorproblem, die x-te

Beitrag von Brender » 22.09.2017, 20:15

Tom hat geschrieben:
22.09.2017, 20:02
Brender hat geschrieben:
22.09.2017, 11:20
Die dürfen nicht eingeschliffen werden? Sehr interessant! Könntest du mal nachfragen warum nicht? Die Antwort wäre sehr informativ...
Soviel ich weiß geht es da nur um die Auslaßventile,die beschichtet (Alitiert) sind.Da diese Schicht relativ dünn ist,wäre sie nach dem Einschleifen weg.Ob das jetzt wirklich schlimm ist,weiß ich nicht.Auf den Ölverbrauch hat das aber glaube ich keine Auswirkung.
Danke! Hoch interessant. Was es nicht alles gibt auf der Welt.

https://de.wikipedia.org/wiki/Aluminieren

Evtl kann uns ja der @Motormann noch was dazu erzählen?

Sind denn die Ventilteller der Auslaßventile hart? Persönlich würde ich ja die Ventile einschleifen und auf die Schicht pfeifen...
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 7 Gäste