Motorproblem, die x-te

Alles für den Hobbyschrauber
Uwe ausm Ländle
Beiträge: 456
Registriert: 16.02.2010, 20:59
Wohnort: Großherzogtum Baden PLZ 79336
Kontaktdaten:
Status: Offline

Re: Motorproblem, die x-te

Beitrag von Uwe ausm Ländle » 23.09.2017, 08:03

vermute eher er saugt das öl über die ventilführungen ein.....führungen ausgelutscht oder ventilschaftdichtungen falsch montiert....selbst wenn er "nur 10,2" bar hat reicht das aus. allerdings hätte ich auch af jeden fall neue kolbenringe nach dem honen verbaut.....
zwei von 136 gebauten...

Benutzeravatar
mp3
Beiträge: 2499
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Motorproblem, die x-te

Beitrag von mp3 » 23.09.2017, 09:10

Alles in Allem ein Problem, mit dem sich der Instandsetzer zu beschäftigen hat, meine ich.
Es sein denn es wäre ein shake-hands-Geschäft gewesen. :g050
Gruß Stefan

Tacho defekt, Dimmer defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
homelessness
Beiträge: 798
Registriert: 17.09.2013, 17:25
Wohnort: Heidelsburg
Status: Offline

Re: Motorproblem, die x-te

Beitrag von homelessness » 23.09.2017, 10:13

Uwe ausm Ländle hat geschrieben:
23.09.2017, 08:03
vermute eher er saugt das öl über die ventilführungen ein.....führungen ausgelutscht oder ventilschaftdichtungen falsch montiert....selbst wenn er "nur 10,2" bar hat reicht das aus. allerdings hätte ich auch af jeden fall neue kolbenringe nach dem honen verbaut.....

Uwe:
Erkläre mal bitte wie die Schaftdichtungen richtig montiert werden.
Als ich bei dir war hast du das zwar schon getan, aber ich war so reizüberflutet, dass ich es schon wieder vergessen habe :mrgreen:
Danke und Gruß von der Heidelsburg
Mitglied der Zauberblumengang :icon_drei-affen_01

Benutzeravatar
CCRyder
Beiträge: 991
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Motorproblem, die x-te

Beitrag von CCRyder » 23.09.2017, 10:54

homelessness hat geschrieben:
23.09.2017, 10:13
Uwe ausm Ländle hat geschrieben:
23.09.2017, 08:03
vermute eher er saugt das öl über die ventilführungen ein.....führungen ausgelutscht oder ventilschaftdichtungen falsch montiert....selbst wenn er "nur 10,2" bar hat reicht das aus. allerdings hätte ich auch af jeden fall neue kolbenringe nach dem honen verbaut.....

Uwe:
Erkläre mal bitte wie die Schaftdichtungen richtig montiert werden.
Als ich bei dir war hast du das zwar schon getan, aber ich war so reizüberflutet, dass ich es schon wieder vergessen habe :mrgreen:
Danke und Gruß von der Heidelsburg
@sable : danke!

schließe ich mich gerne an. aber wenn ich druck im kurbelgehäuse hab', kann ich dann nicht die schaftdichtungen ausschließen? richtige dichtungen haben doch nur die einlassventile (oder andersrum). sonst hat's ja nur die plasteringe, korrekt? hab'n p2e kopf, weiß nicht, ob das da anders ist. btw, mein schrauber hat sich gewundert und meinte, "der hat ja quasi keine schaftdichtungen". vllt. ist da was schief gelaufen. wäre ja das wesentlich kleinere übel...
edit(h) sagt: mein ölverbrauch ist doch 'ne ecke geringer als angegeben. ca. 0,4 l auf 1000 km. aber wohl immer noch zu hoch.
Keine Patte und noch weniger Raff...

Benutzeravatar
Brender
Beiträge: 3184
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Online

Re: Motorproblem, die x-te

Beitrag von Brender » 23.09.2017, 11:14

Man muss die Ventile und die Schaftdichtungen einölen und bei der Montage aufpassen das sich die Lippe nicht umstülpt. Der Metallring muss sauber anliegen. Das kann dein Schrauber. Hat er schon 1000 mal gemacht.

Die einfachen Ringe gibt es auch. Einölen und drauf.

Ist maschinell gehohnt worden?
mfg Sebastian ;)

Seht ihr die Fahnen wehn,wir wolln euch siegen sehen,
alle im Stadion singen im Chor, treiben die Mannschaft bis zum Tor!

Benutzeravatar
buckrodgers61
Beiträge: 3954
Registriert: 04.12.2007, 18:42
Wohnort: Mönchengladbach
Status: Offline

Re: Motorproblem, die x-te

Beitrag von buckrodgers61 » 23.09.2017, 11:49

CCRyder hat geschrieben:
22.09.2017, 15:48
falsch. ich wollte sogar neue kolbenringe besorgen, aber mein schrauber (kfz-meister btw) meinte ausdrücklich, die "alten" wären top und das wäre nicht nötig. :?

KFZ Meister kenne ich auch zu Genüge.....

.....aber die sind auch nicht allwissend......

mein Kumpel ist auch KFZ Meister - hat sich aber u.a. auf Motoreninstandsetzung spezialisiert - bis dahin hat er auch seine Plörren zum Motorespezi gebracht - nur mittlerweile hat er die ganzen Maschinen.....

.....der macht die Sachen nur einmal - und dann korrekt, damit er das Zeug nicht irgendwann wieder da rumfliegen hat :mrgreen:
dream as if you´ll live forever
live as if you´ll die today

Benutzeravatar
the Brain
Beiträge: 4453
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Motorproblem, die x-te

Beitrag von the Brain » 23.09.2017, 20:53

Es hat verschiedene Versionen bei den Schaftdichtungen. Am Anfang gabs nur Abstreifringe. Aber auch die kann man falsch montieren bzw. die Reihenfolge der Bauteile vertauschen. Hatten wir bei Comander mal gehabt. Dann hats eine Generation Köpfe wo lediglich auf den Einlassventilen Schaftabdichtungen drauf saßen und Abstreifringe auf den Auslass. Aber wenn ich das richtig in Erinnerung habe hat ein P2E Kopf, das ist ein Bleifrei Kopf, gehärtete Ventilsitzringe und die haben meines Wissens immer 8 Schaftdichtungen, aber auch die kann man falsch montieren.
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
CCRyder
Beiträge: 991
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Motorproblem, die x-te

Beitrag von CCRyder » 24.09.2017, 22:46

the Brain hat geschrieben:
23.09.2017, 20:53
Aber wenn ich das richtig in Erinnerung habe hat ein P2E Kopf, das ist ein Bleifrei Kopf, gehärtete Ventilsitzringe und die haben meines Wissens immer 8 Schaftdichtungen, aber auch die kann man falsch montieren.
wie sicher bist du dir? verbaut sind momentan an meinem kopf je 4 dichtungen (einlass) und 4 ringe (auslass). wenn da wirklich 8 schaftdichtungen reinkommen, hätten wir den fehler ja offensichtlich gefunden...
Keine Patte und noch weniger Raff...

Benutzeravatar
ronny64
Beiträge: 46
Registriert: 28.02.2017, 22:01
Status: Offline

Re: Motorproblem, die x-te

Beitrag von ronny64 » 24.09.2017, 23:19

wow, das kann ja alles nicht passen, dann sind ja auch die falschen Auslassventile verbaut worden, der P2E kopf hat auf der Auslassseite die selben Schaftdichtung wie auf der Einlasseite und bei den Ventilen fehlt die Nut für die Gummiringe logischer weise

Benutzeravatar
CCRyder
Beiträge: 991
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Motorproblem, die x-te

Beitrag von CCRyder » 25.09.2017, 19:22

ronny64 hat geschrieben:
24.09.2017, 23:19
wow, das kann ja alles nicht passen, dann sind ja auch die falschen Auslassventile verbaut worden, der P2E kopf hat auf der Auslassseite die selben Schaftdichtung wie auf der Einlasseite und bei den Ventilen fehlt die Nut für die Gummiringe logischer weise
also wir (bzw. mein schrauber) haben keine anderen ventile verbaut, sondern nur die bereits verbauten eingeschliffen.
mal eine frage als laie: ist es überhaupt möglich an ventilen, an die eigtl. dichtungen gehören, fälschlicherweise ringe zu verbauen? oder auch andersrum?
Keine Patte und noch weniger Raff...

Benutzeravatar
the Brain
Beiträge: 4453
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Motorproblem, die x-te

Beitrag von the Brain » 25.09.2017, 21:42

Das sieht man sofort wenn man auf die Ventile draufsieht und je mehr ich drüber nachdenke desto sicherer bin ich mir das es so ist.

Andererseits hätte das ein Schraubermeister beim zerlegen merken müssen, keine Ahnung was da jetze schief gelaufen ist......
Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
homelessness
Beiträge: 798
Registriert: 17.09.2013, 17:25
Wohnort: Heidelsburg
Status: Offline

Re: Motorproblem, die x-te

Beitrag von homelessness » 26.09.2017, 09:31

Wenn es der Kfz Meister war, über den du mal geschrieben hast,



""""schon mal danke für den input. mein schrauber weiß, was er tut. :wink: im ernst, ich will nur nichts dem zufall überlassen. der hat mich auch gar nicht darum gebeten, hier nachzufragen. ist'n super ehrgeiziger und pingeliger. sucht eigtl. immer noch 'nen mechaniker für seinen ein-mann-betrieb, hat aber die leute bisher reihenweise nach hause geschickt, da nicht zufrieden. er regt sich ständig über die neue generation mechaniker auf, die nichts mehr eigenständig machen können und nur das diagnosegerät an die karren pappen. der hat die richtige einstellung und ich vertrau ihm absolut. :!: """""


Dann kann er das mit den Schaftdichtungen :icon_daumen_01


Gruß von der Heidelsburg
Mitglied der Zauberblumengang :icon_drei-affen_01

Benutzeravatar
Brender
Beiträge: 3184
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Online

Re: Motorproblem, die x-te

Beitrag von Brender » 26.09.2017, 09:38

Ja, das erkennt man. Bei meinem Motor hatte ich den falschen Dichtsatz und hab mich sofort gewundert wie die Schaftdichtungen da hin sollen...
mfg Sebastian ;)

Seht ihr die Fahnen wehn,wir wolln euch siegen sehen,
alle im Stadion singen im Chor, treiben die Mannschaft bis zum Tor!

Benutzeravatar
sable
Beiträge: 2215
Registriert: 07.12.2007, 00:46
Wohnort: NDS
Status: Offline

Re: Motorproblem, die x-te

Beitrag von sable » 26.09.2017, 11:56

homelessness hat geschrieben:
26.09.2017, 09:31
Wenn es der Kfz Meister war, über den du mal geschrieben hast,



""""schon mal danke für den input. mein schrauber weiß, was er tut. :wink: im ernst, ich will nur nichts dem zufall überlassen. der hat mich auch gar nicht darum gebeten, hier nachzufragen. ist'n super ehrgeiziger und pingeliger. sucht eigtl. immer noch 'nen mechaniker für seinen ein-mann-betrieb, hat aber die leute bisher reihenweise nach hause geschickt, da nicht zufrieden. er regt sich ständig über die neue generation mechaniker auf, die nichts mehr eigenständig machen können und nur das diagnosegerät an die karren pappen. der hat die richtige einstellung und ich vertrau ihm absolut. :!: """""


Dann kann er das mit den Schaftdichtungen :icon_daumen_01


Gruß von der Heidelsburg
:lol:
Tja, selbst bei einem "einfachen" CIH scheitern einige und die Motoren landen nach bezahltem Lehrgeld bei jemanden, der sich mit diesen alten Dingern wirklich auskennt. Schöne Grüße an Heiko :icon_winken_01

Benutzeravatar
CCRyder
Beiträge: 991
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Motorproblem, die x-te

Beitrag von CCRyder » 26.09.2017, 12:41

homelessness hat geschrieben:
26.09.2017, 09:31
Wenn es der Kfz Meister war, über den du mal geschrieben hast,



""""schon mal danke für den input. mein schrauber weiß, was er tut. :wink: im ernst, ich will nur nichts dem zufall überlassen. der hat mich auch gar nicht darum gebeten, hier nachzufragen. ist'n super ehrgeiziger und pingeliger. sucht eigtl. immer noch 'nen mechaniker für seinen ein-mann-betrieb, hat aber die leute bisher reihenweise nach hause geschickt, da nicht zufrieden. er regt sich ständig über die neue generation mechaniker auf, die nichts mehr eigenständig machen können und nur das diagnosegerät an die karren pappen. der hat die richtige einstellung und ich vertrau ihm absolut. :!: """""


Dann kann er das mit den Schaftdichtungen :icon_daumen_01


Gruß von der Heidelsburg
extra den beitrag rausgesucht? da haste die aber mühe gegeben. :wink: und jo, ich vertrau ihm immer noch. ist diese woche noch im urlaub, können wir daher nicht angehen. kann mir fast nicht vorstellen, dass er das wirklich verbockt hat. naja, sollte es wirklich so sein, trage ich auf jeden 'ne teilschuld. hab' ihm gesagt, das gehört so. oops... :oops:
Keine Patte und noch weniger Raff...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste