Vergaserproblem

Alles für den Hobbyschrauber
Antworten
Benutzeravatar
CoupéSince13
Beiträge: 722
Registriert: 20.05.2013, 19:45
Status: Offline

Vergaserproblem

Beitrag von CoupéSince13 » 19.11.2017, 19:13

Moin Männer,

Ich mach hier mal ein extra Thema auf, in meinem Beitrag ist die ( von mir auch eher halbherzig gestellte ) Frage letztens eher untergegangen. Ich habe jetzt schon länger Huddel mit einem eigentlich frisch überholten Vergaser ( intensive Bearbeitung im Ultraschallbad, neuer Dichtsatz ). Auto ist ein 1.9er Automatik-Rekord mit 32/35-Solex, thermischer Kaltstartautomatik

Folgende Problematik hat sich eingeschlichen: die Beschleuniger-Düse ( heißt doch so?! ) rotzt im Leerlauf unkontrolliert Sprit in den Vergaser. Kann man schön sehen, vielleicht schaffe ich es sogar ein Video anzuhängen ( Ne, natürlich nicht, zu große Datei :rote-karte-01 ) Naja, auf jeden Fall sollte das so ja nicht sein und es äußert sich auch in einem ziemlich unrunden Leerlauf ( Drehzahlschwankungen ) und im Fahrbetrieb geht die Karre ständig aus wenn man anhalten will. Während der Fahrt gibt's im Großen und Ganzen eigentlich keine großartigen negativen Auffälligkeiten, da rollt er eigentlich.

Ist das Problem verständlich formuliert? Kann mir jemand was dazu sagen? Dass ich den Gaser nochmal ab- und aufmachen muss scheint wohl unvermeidlich, aber ich wüsste doch gerne im Voraus was auf mich zukommt bzw. wo der Fehler liegen könnte. So ganz unvorbereitet auf gut Glück drauflosschrauben habe ich schon oft genug gemacht, aber der Vergaser nervt mich :roll:

Würd mich über Tipps, Tricks und gutes Zureden sehr freuen :lol:
JL

Benutzeravatar
Motormann
Beiträge: 222
Registriert: 19.11.2007, 23:50
Wohnort: Hamburg
Status: Offline

Re: Vergaserproblem

Beitrag von Motormann » 20.11.2017, 10:14

Aus dem Rohr der Beschleunigerpumpe soll natürlich nur beim Gas geben was kommen. Die Membrane kann man aber auch prüfen, ohne der Vergaser abbauen zu müssen. Unruhiger Leerlauf deutet (wenn Zündung und Ventilspiel tadellos sind) meistens auf Nebenluft hin. Hauptverdächtige sind Vergaserdeckel, Krümmerdichtung und Verbindung zum BKV.
JPS hat geschrieben:
08.07.2017, 02:19
aber wenn man mit dem image und style nicht klar kommt weil es kein turbo-kompressor-flachegelgeter-japsen-vw-ichkannalles-ronalturbo-jederguckt-und ich hab keine ahnung-eimer ist...

Benutzeravatar
CoupéSince13
Beiträge: 722
Registriert: 20.05.2013, 19:45
Status: Offline

Re: Vergaserproblem

Beitrag von CoupéSince13 » 23.11.2017, 14:11

Also würdest du den Fehler als erstes bei der Membran suchen. Hm, muss ich mal checken!

Nebenluft kam mir auch schon in den Sinn, wobei die Karre ja eigentlich bislang lief... Das Problem trat im Sommer plötzlich nach einer langen Tour auf, als ich auf der Landstraße an einer Kreiseleinfahrt halten wollte und mir die Karre einfach so ausging. Seitdem "schiebt" er im Leerlauf so komisch, aber irgendwie auch nicht immer. Da ich das Auto im Moment leider nicht wirklich fahren kann, ist es mit einer "Langzeitstudie" momentan schwierig. Letztes Wochenende wollte ich nach längerer Standzeit mal schnell noch eine kleine Tour drehen, aber nach einer Runde um den Block war mir das zu stressig, ging ja ständig aus...

Den Vergaserdeckel habe ich im Zuge der Überholung vorsichtig geplant, und seitdem sind vielleicht 1.500km vergangen :kopfkratz

Benutzeravatar
fritz
Beiträge: 663
Registriert: 30.11.2007, 10:09
Status: Offline

Re: Vergaserproblem

Beitrag von fritz » 23.11.2017, 17:31

Ich hatte das bei meinem DIDTA 32/35 auch mal, daß im Leerlauf immer durch das Röhrchen, das ja eigentlich nur beim Gasgeben mal einen Spritzer reinlassen soll, im Leerlauf Sprit reingelaufen ist. Ich habe dann mal bei laufendem Motor die Leerlaufgemischschraube ganz reingedreht und dann wieder etwas raus, Seitdem keine Probleme mehr. Wenn du das probierst, Leerlaufgemischschraube sanft auf den Anschlag drehen.

In den Rekord gehört aber eigentlich ein DIDTA 32/32.

Grüße

Fritz

Benutzeravatar
CoupéSince13
Beiträge: 722
Registriert: 20.05.2013, 19:45
Status: Offline

Re: Vergaserproblem

Beitrag von CoupéSince13 » 23.11.2017, 22:03

Hallo Fritz,
Auf so einen Tipp habe ich ja gehofft :lol: Werde ich auf jeden Fall mal probieren, wenn ich nochmal daheim und Zeit ist ( am Samstag steht erstmal das gerissene Handbremsseil vom Volvo an, das wird ein Spaß :roll: )! Vielleicht klappt es ja, die alten Kisten überraschen einen ja immer wieder...

I know, 32/32 ist Standard, hab ich auch noch daheim liegen. Hab die 35er Variante für Automatik mal von Metto bekommen, der meinte das ist kein Problem. Lief auch eigentlich problemlos damit, nur im Sommer fing er an zu zicken :?

Gibt's hier keine Möglichkeit Videos hochzuladen, dann könnte ich das Problem mal optisch präsentieren...

Benutzeravatar
fritz
Beiträge: 663
Registriert: 30.11.2007, 10:09
Status: Offline

Re: Vergaserproblem

Beitrag von fritz » 23.11.2017, 23:16

Ich war damals auch ziemlich ratlos. Es handelte sich um einen Wagen an dem ein paar Teile fehlten, davon abgesehen aber in Originalzustand und nach langer Standzeit. Behutsames Wiedererwecken zeigte schließlich, daß der DIDTA im Leerlauf seinen Sprit durch das Beschleunigerröhrchen holte und die zweite Stufe nicht öffnete. Nach Zerlegen, mit Durchblasen und Kontrolle aller Düsen habe ich alle Membranen erneuert und den Flansch zur Unterdruckdose neu abgedichtet. Danach funktionierte die zweite Stufe wieder, aber im Leerlauf kam weiter kontinuierlich Sprit durch das Röhrchen und eine Reaktion auf Verdrehen der Gemischschraube war praktisch nicht vorhanden. Im Frust drehte ich dann mal die Schraube bis zum Anschlag rein und ich glaube dann kam ein leises Flupp und der Motor ging aus. Anschließend habe ich die Schraube wieder ca. 2,5 Umdrehungen rausgedreht, die Maschine sprang an, kein Tropfen kam im Leerlauf mehr durch das Röhrchen, ich konnte CO einwandfrei einstellen und hatte nie mehr ein Problem. Was die Ursache war, weiß ich auch heute, nachdem einige Jahre vergangen sind, nicht. Ich hätte übrigens noch einen 32/32 liegen, den ich evtl. gegen einen 32/35 tauschen würde. Ich erinnere mich vage, daß bei der Automatik-Version irgendetwas anders ist als beim Schalter. Weißt du, worum es sich handelt? Mein 32/32 war bei einem Teilepaket dabei, soviel ich weiß, ist die Blechfahne mit der genauen Nummer noch dran, ich habe ihn aber nie getestet. Bei Tauschinteresse müßten wir Details natürlich klären und ob dein 32/35 für meinen 25S Schalter grundsätzlich verwendbar wäre.

Grüße

Fritz

Benutzeravatar
CoupéSince13
Beiträge: 722
Registriert: 20.05.2013, 19:45
Status: Offline

Re: Vergaserproblem

Beitrag von CoupéSince13 » 24.11.2017, 08:03

Hallo Fritz,
Ob der 32/35 von Automatik auch auf einen Schalter passt weiß ich leider nicht, da müsste sich mal ein Experte einklinken, der weiterhelfen kann... @the Brain??

Benutzeravatar
Joan
Beiträge: 2339
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Online

Re: Vergaserproblem

Beitrag von Joan » 24.11.2017, 16:58

Ich hatte das mal mit von mir neu gedichteten INATs.
Meine Vermutung war das entweder die Vergaserdeckeldichtung nicht stimmte (gibt da mehrere Versionen) oder Dinger hoffnungslos Verzogen waren.
War allerdings bei beiden Gasern. Könnte sicher auchn Fehler meinerseits gewesen sein. Konnte mir allerdings auch nicht zusammenreimen unter welchen Bedingungen Benzin aus den Beschleunigungsröhrchen kommt ohne die Pumpe zu betätigen. Deswegen die Vermutung Dichtung oder Verzug.
Commodore Coupe GMP (Grand Mystère Plaisir), Automatic Bj. '71

Antworten

Wer ist online?

Mitglieder in diesem Forum: Joan, Knatterton und 1 Gast