Geht aus/springt nicht mehr an

Alles für den Hobbyschrauber
Benutzeravatar
CCRyder
Beiträge: 1113
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Geht aus/springt nicht mehr an

Beitrag von CCRyder » 30.09.2018, 22:47

'n abend.
nachdem meine karre die letzten monate doch recht zuverlässig lief, hab' ich jetzt'n prob: fing damit an, dass die karre nicht mehr angesprungen ist. von jetzt auf gleich, hat sich nicht angedeutet. sprang sonst immer recht zügig an, egal bei welcher temp. anlasser dreht, sprit kommt auch an, aber die karre muckt sich nicht. einfach mal den adac gerufen, karre stand vor der haustür und ich konnte gemütlich in der bude auf den gelben engel warten. der kollege hat dann festgestellt, dass kein zündfunken ankommt, die spule gecheckt und diese als fehlerquelle ausgemacht. ach, kabel, kerzen, kappe + finger sind quasi neu btw (edelschmiede set). hab' mir dann 'ne neue spule geordert, das teil eingebaut und mit hilfe meines nachbarn (die batterie hatte ich plattgenudelt) die karre gestartet. sprang relativ zügig an, lief allerdings nicht besonders lange und ging immer wieder aus und schließlich gar nicht mehr an. hatte den verdacht, der tank ist leer (anzeige ist etwas ungenau und nadel war schon länger recht weit unten). karre stand zwischenzeitlich 2 tage, weil ich unterwegs war. dann als erstes 5 liter sprit nachgekippt, karre gestartet und sieh da, die karre lief ruhig, startautomatik fluppte auch. hab' den hobel dann im stand ca. 5 min laufen lassen, alles supi, keine auffäligkeiten. um die batterie etwas aufzupusten dann 'nen kleinen umweg zur tanke durch die city gemacht. karre life ruhig, keine auffälligkeiten. dann ging der hobel kurz vorm ziel während der fahrt einfach aus und sprang auch nicht mehr. keine chance. auf verdacht dann nochmal'n kanister gefüllt und 5 liter sprit nachgekippt...nix. georgelt und georgelt...fehlanzeige.
und jetzt seid ihr dran: mögliche ursache(n)? "fehlersuchliste", die ich abarbeiten sollte?
danke,
christian
Keine Patte und noch weniger Raff...

Benutzeravatar
El Greco
Beiträge: 1685
Registriert: 21.11.2007, 18:10
Wohnort: Krefeld
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von El Greco » 01.10.2018, 07:27

Transistorzündung oder Kontakte?
Was man sich von einem Stuhl abgucken kann? Er kommt mit jedem Arsch klar!

Benutzeravatar
Olli457
Beiträge: 132
Registriert: 02.02.2014, 17:07
Wohnort: Graz ( Raaba)
Status: Online

Re: Geht aus/springt nicht mehr an

Beitrag von Olli457 » 01.10.2018, 09:26

El Greco hat geschrieben:
01.10.2018, 07:27
Transistorzündung oder Kontakte?
Immer schwer, so ne Ferndiagnose, aber wenn du gerade die Zündspule erneuert hast, und jetzt die neue Zündspule auch wieder hinüber is, würde ich mir(falls vorhanden) den Vorwiderstand anschaun, wenn der durchgebrannt is, wurden evtl. beide Zündspulen "gegrillt".

LGO
68er Commodore A GS Coupe

Benutzeravatar
Baldrian
Beiträge: 70
Registriert: 20.05.2017, 11:15
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Baldrian » 01.10.2018, 09:40

Hast du denn einen Zündfunken oder nicht?

Benutzeravatar
Onkel Kaktus
Beiträge: 511
Registriert: 07.07.2011, 10:17
Wohnort: Königswinter
Kontaktdaten:
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Onkel Kaktus » 01.10.2018, 10:04

Schau mal bitte zwischen Verteiler und der Zündspule. Da müsste so ein Mini Käbelchen liegen. Bei mir war das locker, deswegen hatte ich die gleichen Probleme wie Du.
Ach ja, wie ist denn deine Batterie angeklemmt?
Hast Du so einen Anschluss an einem der Pole wo man eine Schraube zwecks Kontaktunterbrechung rausschrauben kann? Falls ja, schau mal ob die richtig fest sitzt.
Think Psychedelic ~ Join The Real Underground ~ Illuminate Your Mind ~ See The Lovelight
https://www.facebook.com/Krautzone

Benutzeravatar
mp3
Beiträge: 4239
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von mp3 » 01.10.2018, 12:55

Fischen im Trüben hier, was? :mrgreen:

Benutzeravatar
Dodthy
Beiträge: 612
Registriert: 13.06.2010, 17:49
Wohnort: 49080 Osnabrück
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Dodthy » 01.10.2018, 18:32

@mp3
Kennste dich mit aus wa???
HiHiHi
Gruß Christian

Benutzeravatar
mp3
Beiträge: 4239
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von mp3 » 01.10.2018, 18:42

Aber hallo :icon_daumen_01
IMG-20181001-WA0011.jpeg

Frische Nordseescholle. Gerade frisch auf Sylt gefangen und schon gegessen. :icon_daumen_01
Gruß Stefan

Tacho, Dimmer, Zündschloss, Warnblinkschalter defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Jörg
Beiträge: 9303
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Jörg » 01.10.2018, 19:45

Gibt nix schöneres als Fisch aus der Nordsee. Ich mag am liebsten Matjes. In allen Varianten.
Dazu natürlich ein Glas Jever Pils.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
Feuervogel
Beiträge: 1911
Registriert: 25.10.2011, 10:39
Wohnort: Kusel
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Feuervogel » 01.10.2018, 19:51

:icon_klo_01
Zurück zum Thema: Vielleicht wurde dein Widerstandskabel gebrückt/deaktiviert und du hast eine Zündspule für Widerstandskabel gekauft. Auf Dauer wird die heiß und kackt ab. Vergleich mal deine 2 Spulen.
:zauberer Ich bin eine wunderschöne Zauberfee

Benutzeravatar
El Greco
Beiträge: 1685
Registriert: 21.11.2007, 18:10
Wohnort: Krefeld
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von El Greco » 01.10.2018, 20:08

Jörg hat geschrieben:
01.10.2018, 19:45
Gibt nix schöneres als Fisch aus der Nordsee. Ich mag am liebsten Matjes. In allen Varianten.
Dazu natürlich ein Glas Jever Pils.
Doch, Fisch aus dem Ionischen Meer, dazu ein Mythos Bier 8) :lol:
Was man sich von einem Stuhl abgucken kann? Er kommt mit jedem Arsch klar!

Benutzeravatar
mp3
Beiträge: 4239
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von mp3 » 01.10.2018, 20:15

Als Vorspeise gabs Häckerle. :mrgreen:

Aber zurück zum Thema. :lol:
Gruß Stefan

Tacho, Dimmer, Zündschloss, Warnblinkschalter defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
CCRyder
Beiträge: 1113
Registriert: 18.11.2012, 16:54
Wohnort: Köln
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von CCRyder » 02.10.2018, 18:48

@alle: danke und guten hunger! :D
werd' mir morgen mal -soweit mir das möglich ist- alles anschauen. karre steht in der tg, da is nich gut schauen/schrauben. konnte also noch nicht checken, ob noch'n zündfunken kommt und/oder die neue spule auch schon wieder geschichte ist. übrigens war vorher 'ne olle schwarze mit kennung "k" verbaut, die ich durch die blaue bosch ersetzt habe. sollte ja korrekt sein. wahrscheinlich wieder so'n "kleiner-scheiß-große-wirkung-ding". werde berichten...
Keine Patte und noch weniger Raff...

Benutzeravatar
Feuervogel
Beiträge: 1911
Registriert: 25.10.2011, 10:39
Wohnort: Kusel
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Feuervogel » 02.10.2018, 19:06

Meines wissens wird K ohne widerstand betrieben. Mit Widerstand würde KW drauf stehen.
:zauberer Ich bin eine wunderschöne Zauberfee

Benutzeravatar
Motorbremse
Beiträge: 1413
Registriert: 20.11.2007, 07:30
Wohnort: 45768 Marl
Status: Offline

Re: Geht aus/springt nicht mehr an

Beitrag von Motorbremse » 03.10.2018, 08:43

Und check auch bitte das kleine Massebändchen im Verteiler, meins hing auch schon mal nur noch an drei Fäden der Litze...
Gruß Uli :icon_winken_01

69er 2-Tür-Limo 1700 lagoblau/kosmosblau mit Faltschiebedach , seit 1986 meiner...

71er 4-Tür-Limo 1900 L lagoblau(daß die Nachbarn nichts merken :mrgreen: ),Automatik,SKD

IG Rekord C/Commodore A
ALT-OPEL IG 1972 , 4645

Antworten