Springt nicht an

Alles für den Hobbyschrauber
Benutzeravatar
Joan
Beiträge: 2608
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Springt nicht an

Beitrag von Joan » 28.01.2019, 15:33

Rot ist evtl per se nicht richtig:
Screenshot_20190128-152730.png
http://www.bosch-classic.com/media/bosc ... xxxxxx.pdf

Ich denke das Opel Teil dort ist unsere original Spule.
Commodore Coupe GD (Grand Déception), Automatic Bj. '71

Benutzeravatar
mp3
Beiträge: 4968
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von mp3 » 28.01.2019, 16:07

Also die mittlere mit rotem Schild und rotem Anschluß-Ende habe ich drin. Und die klappt.
Da ich vermutlich den Ab-Kabelbaum habe, ohne separaten Vorwiderstand.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
mp3
Beiträge: 4968
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von mp3 » 28.01.2019, 16:16

opel68 hat geschrieben:
27.01.2019, 21:24
...
Der neue Kabelbaum... hatte 4er Stecker....
Dann hätte ich eher alles in den 4er umgepinnt und hätte jetzt nicht den 3er für die "Katz" da.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 16:55

mp3 hat geschrieben:
28.01.2019, 16:16
opel68 hat geschrieben:
27.01.2019, 21:24
...
Der neue Kabelbaum... hatte 4er Stecker....
Dann hätte ich eher alles in den 4er umgepinnt und hätte jetzt nicht den 3er für die "Katz" da.
[/quote
Da hatte ich aber nicht das Gegenstück.
Gruß Carsten 8)
68er C Rekord Coupe

Jörg
Beiträge: 9642
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von Jörg » 28.01.2019, 17:03

Wenn ich mir jetzt Joans Link mit den farbigen Spülen ansehe und du tatsächlich die blausilberne Spule für ohne Vorwiderstand eingebaut hast, wundert mich nicht, daß der Wagen nicht anspringt.
Hol dir volle 12 Volt von den Sicherungen und alles ist gut.
Probier erstmal mit 12 Volt von der Batterie, ob's geht
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
mp3
Beiträge: 4968
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von mp3 » 28.01.2019, 17:31

opel68 hat geschrieben:
28.01.2019, 16:55
opel68 hat geschrieben:
28.01.2019, 16:55
...
Der neue Kabelbaum... hatte 4er Stecker....
mp3 hat geschrieben:
28.01.2019, 16:16
Dann hätte ich eher alles in den 4er umgepinnt und hätte jetzt nicht den 3er für die "Katz" da.
Da hatte ich aber nicht das Gegenstück.
https://www.kabel-schmidt.de/KFZ-Elektr ... kgehaeuse/


Genau, zieh für kurze Zeit ne Strippe als Test direkt von Batterie+ zur Spule Kl.15.
Dann probier ob er anspringt.

Aber nach dem Test unbedingt wieder entfernen.

Und wenn du wie Jörg sagt, nach erfolgreichem Test, später von einer Sicherung direkt Strom holst - bitte eine wählen die über Kl.15 Strom erhält und nicht Dauerplus.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 18:06

Ich habe auf dem Schwarzen Kabel was auf Klemme 15 steckt über 12 Volt,hatte ich in einem Früheren Post schon Mal geschrieben .Aber nur wenn ich das Kabel abziehe,im aufgesteckten Zustand nur 7 und paar zerquetschte.
Deshalb denke ich das ich das 4te schwarze auf dem Anlasser Starterhebung stecken muss.
Komme ich aber erst morgen übermorgen zu.
Gruß Carsten 8)
68er C Rekord Coupe

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 18:09

Ich danke euch aber jetzt schon für eure Mühe,echt toll sowas :icon_daumen_01
Ich werde euch berichten wie es ausgeht.
Gruß Carsten 8)
68er C Rekord Coupe

Benutzeravatar
mp3
Beiträge: 4968
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von mp3 » 28.01.2019, 18:12

opel68 hat geschrieben:
28.01.2019, 18:06
Ich habe auf dem Schwarzen Kabel was auf Klemme 15 steckt über 12 Volt,hatte ich in einem Früheren Post schon Mal geschrieben .Aber nur wenn ich das Kabel abziehe,im aufgesteckten Zustand nur 7 und paar zerquetschte.
...
Das kann aber doch auch nicht richtig sein. Etwa 9 Volt müssten es sein. :icon_denk_01 @Jörg

Ich wüßte mal gern.... im Sicherungskasten gibt es ja auch Sicherungen und Steckplätze mit Dauerplus...
Ich wüßte mal gern die Spannung ohne und mit Zündung ein. Ja richtig, der Stellen mit Dauerplus.
Laßt das also mal so stehen bitte... und miß Du das mal.
Ich bin sehr gespannt auf das Ergebnis.

Ich vermute das da auch etwas mit dem Zündkontaktschalter, respektive überhaupt etwas mit der Stromversorgung im Wagen nicht stimmt.
Irgendwo geht bei Belastung Spannung flöten.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 18:27

Elektrik ist nicht so meine Sache.
Ich kann ein Motor ausbauen oder Achse.
Kabelbaum habe ich ja auch selber reingemacht,aber mit Elektrik Problemen bin ich schnell überfordert.
Also du meinst Masse an der Tür nehmen( zum Beispiel) und dann mit Multimeter die Sicherungen durchgehen.
Gruß Carsten 8)
68er C Rekord Coupe

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 18:30

Erst Mal mit der Starterhebung ausprobieren Stefan.
Gruß Carsten 8)
68er C Rekord Coupe

Benutzeravatar
mp3
Beiträge: 4968
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von mp3 » 28.01.2019, 18:35

Genau... Masse an der Tür oder besser unterm Armaturenbrett.
Anderen Stift des Meßgerätes einen Steckplatz im Sicherungskasten suchen, der ohne Zündung an, Strom hat.
Dann Zündung ein und gucken... oder staunen.

Nun Strom ist kein Hexenwerk. Gibt Plus und Minus erstmal und das wars.

Was meines erachtens schon nicht sein darf, das dieses ominöse Kabel 12 Volt (entspricht im Idealfall der Batteriespannung) hat und 7 Volt wenn Du das auf die Spule steckst.
Über 12 Volt mag ja stimmen. Meine Batterie hat auch unbelastet 12,5 Volt. Aber das die Spannung auf 7 Volt zusammenbricht, stimmt mich merkwürdig.

Ich habe Jörg dazu angefixt - vielleicht sagt er mal was dazu.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 18:43

Was auch komisch ist,ich habe ja vermutlich einen Kabelbaum ab Fgstnr der ist mit Vorwiderstand habe aber 12 V anliegen.
Gruß Carsten 8)
68er C Rekord Coupe

Benutzeravatar
mp3
Beiträge: 4968
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Springt nicht an

Beitrag von mp3 » 28.01.2019, 19:11

opel68 hat geschrieben:
28.01.2019, 18:43
Was auch komisch ist,ich habe ja vermutlich einen Kabelbaum ab Fgstnr der ist mit Vorwiderstand habe aber 12 V anliegen.
Zieh das Kabel ab von der Zündspule und lege wie Jörg gesagt hat, ein Kabel von Batterie Plus an die Zündspule. Die hat dann zunächst permanent Saft. Startanhebung lass erstmal. Und dann starte mal und gucke ob der anspringt.

Die Startanhebung nützt dir ja nix, wenn die nachher durch dein Kabel nur auf 7 Volt läuft.

Das Kabel muß aber nach diesem Test wieder ab, sonst raucht dir die Zündspule irgendwann ab.
Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr oder oben Umbau auf Quarzwerk
Bild Bild Bild Bild Bild

Benutzeravatar
opel68
Beiträge: 209
Registriert: 08.10.2018, 20:13
Status: Offline

Re: Springt nicht an

Beitrag von opel68 » 28.01.2019, 19:21

Zündungsplus oder Dauer ist doch kein Unterschied .HÄ
Gruß Carsten 8)
68er C Rekord Coupe

Antworten