Endmontage nach Lackierung

Alles für den Hobbyschrauber
Benutzeravatar
Motorbremse
Beiträge: 1910
Registriert: 20.11.2007, 07:30
Wohnort: 45768 Marl
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von Motorbremse » 21.06.2020, 07:59

Jannik, wie kommst du darauf, daß du kein Widerstandskabel verbaut hast ?

Dann hättest du ja auch die falsche Zündspule.

Miss doch das Kabel zur Klemme 15 ohmmäßig durch.

Mit "Anlasser" meinst du bestimmt das Zündschloss?

Ja, so wäre es korrekt, oder halt eine Spule mit ca. 3,3 Ohm.


Gruß Uli :icon_winken_01

69er 2-Tür-Limo 1700 lagoblau/kosmosblau mit Faltschiebedach , seit 1986 meiner...

71er 4-Tür-Limo 1900 L lagoblau(daß die Nachbarn nichts merken :mrgreen: ),Automatik,SKD

IG Rekord C/Commodore A
ALT-OPEL IG 1972 , 4645

Benutzeravatar
TheBochumer
Beiträge: 340
Registriert: 20.03.2013, 23:57
Wohnort: Bochum
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von TheBochumer » 21.06.2020, 08:23

Ich trau der Karre wie sie mal war nicht übern weg :mrgreen:
Und war jetzt nur meine Vermutung, da ich das Fulmaxmodul nach dem Schaltplan ohne Widerstandskabel direkt an die Spule an geschlossen hab und mir das ganze nicht um die Ohren geflogen ist.

Aber ich messe jetzt erstmal das Kabel durch.


Gruß Jannik
1968 Opel Rekord C Coupe 1900

Benutzeravatar
TheBochumer
Beiträge: 340
Registriert: 20.03.2013, 23:57
Wohnort: Bochum
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von TheBochumer » 28.06.2020, 14:57

Habe jetzt mal das schwarze Kabel von der Zündspule bis zum Sicherungskasten durchgemessen.
55CCE77B-AF17-4FE6-8774-8749CC152BCC.jpeg
A1780B3F-1323-442E-8C3F-AB10EBAE21C9.jpeg
Das ganze sagt mir nichts wirklich etwas.
Habe auch keine Ahnung wie Ich die Spule durch messe. Bekomme dort immer andere Werte und dann auch nur im KOhm bzw MOhm bereich.

Strom ist absolut nicht meine Welt und bin auch echt überfragt wie ich den Widerstand messe ohne verfälschte Werte raus zu bekommen.


Gruß Jannik
1968 Opel Rekord C Coupe 1900

Benutzeravatar
TheBochumer
Beiträge: 340
Registriert: 20.03.2013, 23:57
Wohnort: Bochum
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von TheBochumer » 28.06.2020, 15:01

Ist es nicht das einfachste Ich tausch die Spule um hol mir die hier https://m.autodoc.de/bosch/676445 wie in der Fulmax Anleitung beschrieben und ziehe das Zündungskabel Kl.15 neu


Gruß Jannik
1968 Opel Rekord C Coupe 1900

Benutzeravatar
Joan
Beiträge: 2926
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von Joan » 28.06.2020, 15:26

Dann bist du sicher!


Commodore Coupe GP (Grand Plaisir), Automatic Bj. '71

Benutzeravatar
Joan
Beiträge: 2926
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von Joan » 28.06.2020, 15:53

Joan hat geschrieben:
28.06.2020, 15:26
Dann bist du sicher!
Edit
Die Widerstandsleitungen haben meiner Meinung nach immer 2 Leitungen an die Zündspule, wegen der Startspannungsanhebung vom Anlasser.
Deine 5 Ohm sind ein gutes Beispiel warum es eben nicht einfach ist diese Leitung (=kleine Widerstände) durchzumessen.


Commodore Coupe GP (Grand Plaisir), Automatic Bj. '71

Benutzeravatar
lost my Rekord
Beiträge: 471
Registriert: 05.02.2008, 16:11
Wohnort: Simonswald im Schwarzwald
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von lost my Rekord » 28.06.2020, 18:51

Ich habe auch eine Fulmax die noch eingebaut werden muß.

Soviel ich weiß reichts nicht aus nur die Zündspule zu wechseln. Wobei ich das aus der Anleitung auch nicht 100% rauslesen kann. Das Widerstandskabel muß auch gewechselt werden.


BildBildBildBildBild

Benutzeravatar
Joan
Beiträge: 2926
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von Joan » 28.06.2020, 18:59

Musst einfach nur ne neue Leitung von Zündplus an die Spule legen.


Commodore Coupe GP (Grand Plaisir), Automatic Bj. '71

Benutzeravatar
Tom
Beiträge: 920
Registriert: 21.11.2007, 08:56
Wohnort: Menden
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von Tom » 28.06.2020, 19:43

Joan hat geschrieben:
28.06.2020, 18:59
Musst einfach nur ne neue Leitung von Zündplus an die Spule legen.
Kann man nicht mit dem originalen Kabel ein Relais schalten, und den Strom für die Zündspule von der Batterie holen ? Die 9v sollten Für das Relais doch reichen.



Benutzeravatar
Joan
Beiträge: 2926
Registriert: 25.11.2007, 11:05
Wohnort: München
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von Joan » 28.06.2020, 19:53

Kannst du auch machen. 9V sinds ja nur bei entsprechender Last. Beim nem Relais haste sogar die 12 V.
Aber ne Leitung ist schneller und hält im Prinzip länger.


Commodore Coupe GP (Grand Plaisir), Automatic Bj. '71

Benutzeravatar
the Brain
Beiträge: 7326
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von the Brain » 29.06.2020, 08:58

Der Deckel vom Sicherungskasten hat seitlich ein Langloch und es hat Steckplätze für Dauerplus und Zündungsplus oberhalb der Sicherungen. Die nutze ich für sowas.


Einer, von Einem gebauten.

Errare humanum est, sed in errare perseverare diabolicum

Benutzeravatar
mp3
Beiträge: 6337
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Kontaktdaten:
Status: Offline

Re: Endmontage nach Lackierung

Beitrag von mp3 » 29.06.2020, 09:22

the Brain hat geschrieben:
29.06.2020, 08:58
Der Deckel vom Sicherungskasten hat seitlich ein Langloch und es hat Steckplätze für Dauerplus und Zündungsplus oberhalb der Sicherungen. Die nutze ich für sowas.
Mit den passenden Winkelsteckern natürlich.
Bei mir wurde der Kabelschuh einfach abgeknickt. :roll:


Gruß Stefan
Repariere Tacho, Dimmer, Zündschloss, Warnblinkschalter, Uhr, auch oben Umbau auf Quarzwerk, Spannungsregler Armaturen elektronisch, ...
Bild Bild Bild Bild Bild

Antworten