Kalter Motor läuft schlecht

Alles für den Hobbyschrauber
Benutzeravatar
mp3
Beiträge: 3669
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von mp3 » 06.03.2018, 10:16

the Brain hat geschrieben:
05.03.2018, 21:36
... Am Gaser ist eine Stufenscheibe, die hat 3 Stellungen mit der das Gasgestänge gesperrt wird. Also gibt der Gaser mechanisch mehr Gas. Das ist der Grund warum man das Pedal bei kaltem Motor langsam durchtreten soll .....
Kenne das vom Varajet. Hatte da mal Probleme weil ich immer an einer starken Steigung parkte. Trat ich dann das Pedal, fiel die Automatik nicht auf die dritte Stufe. Wagen anders rum geparkt und gut war.
Gruß Stefan

Tacho defekt, Dimmer defekt, Zündschloss defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Brender
Beiträge: 3985
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Brender » 06.03.2018, 10:38

mp3 hat geschrieben:
06.03.2018, 10:16
the Brain hat geschrieben:
05.03.2018, 21:36
... Am Gaser ist eine Stufenscheibe, die hat 3 Stellungen mit der das Gasgestänge gesperrt wird. Also gibt der Gaser mechanisch mehr Gas. Das ist der Grund warum man das Pedal bei kaltem Motor langsam durchtreten soll .....
Kenne das vom Varajet. Hatte da mal Probleme weil ich immer an einer starken Steigung parkte. Trat ich dann das Pedal, fiel die Automatik nicht auf die dritte Stufe. Wagen anders rum geparkt und gut war.
Deiner läuft im Kaltstart wie wenn man ein Stück Butter auf eine heiße Stahlrutsche legt... Seidenweich ;).
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
mp3
Beiträge: 3669
Registriert: 24.07.2013, 16:09
Wohnort: 45549 Sprockhövel
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von mp3 » 06.03.2018, 13:02

@Brender
Den muss ich mir merken. :D

Ich hörte davon das mittlerweile eine 2 Euro-Münze stehen bleibt.
Das war aber auch nicht immer so. :roll:

Der hat aber auch keinen Varajet. :wink:
Gruß Stefan

Tacho defekt, Dimmer defekt, Zündschloss defekt, Uhr defekt oder Umbau auf Quarzwerk? Kein Problem!

Benutzeravatar
Höxteraner
Beiträge: 610
Registriert: 10.01.2015, 08:35
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Höxteraner » 09.03.2018, 17:12

Gibt es eigentlich für den Solex irgendeinem anderen Luftfilter?

Jörg
Beiträge: 9051
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Jörg » 09.03.2018, 17:18

Welchen hast du denn jetzt?
Was meinst du mit ,,einen anderen"?
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
Höxteraner
Beiträge: 610
Registriert: 10.01.2015, 08:35
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Höxteraner » 09.03.2018, 17:22

Jetzt hab ich diesen originalen drauf! Den schwarzen runden mit Rüssel dran!
Ich meinte ob‘s für den Solex vielleicht auch irgendwas offenes gibt!
Dateianhänge
0A2D2637-3E83-4848-89A0-C8DE347C7272.png

Jörg
Beiträge: 9051
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Jörg » 09.03.2018, 17:30

Es gibt so kleine verchromte mit Schaumstofffilter, aber die sind eher kontraproduktiv, weil damit die heiße Luft über dem Motor angesaugt wird.
Dein Filter mit einem sauberen Einsatz ist schon sehr praktikabel.
Über die SuFu findest du die anderen Filter und deren Nachteile erklärt.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
Brender
Beiträge: 3985
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Brender » 09.03.2018, 17:36

Du kannst diesen Adapter aufschrauben und dann z.B. Sowas zusammen bauen

Ist dann wie beim Opel GT. Kleiner und Leichter. Werden die Deckelschrauben nicht so belastet...
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
Höxteraner
Beiträge: 610
Registriert: 10.01.2015, 08:35
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Höxteraner » 09.03.2018, 17:40

Brender hat geschrieben:
09.03.2018, 17:36
Du kannst diesen Adapter aufschrauben und dann z.B. Sowas zusammen bauen

Ist dann wie beim Opel GT. Kleiner und Leichter. Werden die Deckelschrauben nicht so belastet...
Das gibt aber einen teuren Spaß ohne wirklich großen Nutzen!

Benutzeravatar
Brender
Beiträge: 3985
Registriert: 18.03.2012, 12:51
Wohnort: Bionadenland!
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Brender » 09.03.2018, 17:42

Du hast gefragt ob es was anderes gibt. Ja, gibt es ;)
mfg Sebastian ;)

Ka Angsd! Bei uns senn bluus di Konsonnandn waach!

Benutzeravatar
Höxteraner
Beiträge: 610
Registriert: 10.01.2015, 08:35
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Höxteraner » 09.03.2018, 18:04

Recht haste! :D

Benutzeravatar
Motormann
Beiträge: 250
Registriert: 19.11.2007, 23:50
Wohnort: Hamburg
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Motormann » 09.03.2018, 20:38

Ich glaube nicht, dass das hilft. Hast du mal die Leerlaufdrehzahl für Kaltstart an der Verbindungsstange erhöht?
JPS hat geschrieben:
08.07.2017, 02:19
aber wenn man mit dem image und style nicht klar kommt weil es kein turbo-kompressor-flachegelgeter-japsen-vw-ichkannalles-ronalturbo-jederguckt-und ich hab keine ahnung-eimer ist...

Benutzeravatar
Höxteraner
Beiträge: 610
Registriert: 10.01.2015, 08:35
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Höxteraner » 09.03.2018, 20:59

Glaube nicht dass es an der Leerlaufdrehzahl liegt!
Wenn ich kalt losfahre braucht er ca einen Kilometer bis er rund läuft!
Denke dass ist dann der Zeitpunkt wenn die Klappe öffnet!

Benutzeravatar
Baldrian
Beiträge: 54
Registriert: 20.05.2017, 11:15
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von Baldrian » 11.03.2018, 12:06

Moin. Wie "the Brain" schon schreibt, du musst die Startautomatik Dose drehen. Dadurch wird der Zeitpunkt bestimmt, wann die Klappe auf geht.
Das kannst du direkt sehen (und hören).
Butterweich konnte ich damit bei mir zwar noch nicht erreichen, aber es hat doch einiges an Ruhe reingebracht.

Benutzeravatar
the Brain
Beiträge: 4691
Registriert: 11.05.2013, 14:32
Status: Offline

Re: Kalter Motor läuft schlecht

Beitrag von the Brain » 11.03.2018, 17:25

Höxteraner hat geschrieben:
09.03.2018, 17:22
Jetzt hab ich diesen originalen drauf! Den schwarzen runden mit Rüssel dran!
Höxti, das ist ein 19S Luftfilter außen 70ern der meiner Meinung nach deinen Motor wie zugeschnürt laufen lässt.
Errare humanum est, sed in errare perseverare diabolicum

Antworten

Wer ist online?

Mitglieder in diesem Forum: Jalle und 2 Gäste