alten Kompressor abgestaubt - FI fliegt

Allgemeines Gequatsche, Off Topic und Small Talk
Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 09.01.2018, 11:33

Huhu zusammen,

ich hab da mal ne Frage, die nur entfernt was mit unseren Autos zu tun hat.
Ich habe die Tage einen alten Kompressor geschenkt bekommen. Da wo der vorher stand, lief der auch.
Ich habe ein altes Haus, und der Vorbesitzer war ein Bastler vor dem Herrn. Die ganze Hauselektrik ist - sagen wir mal "interessant".
Ich habe in der Garage eine Drehstromsteckdose und mein alter "kleiner" Kompressor läuft daran auch wie er soll.
Wenn ich jetzt aber den "neuen alten" anschließe und einschalte, macht der so ein bis zwei Umdrehungen und dann fliegen 3 (!!!) FIs und das ganze Haus ist dunkel.
Erstmal wundert es mich, dass drei FIs fliegen, die eigentlich für 3 unterschiedliche Bereiche des Hauses zuständig sind. Anscheinend hat der Vorbesitzer die drei Phasen für den Drehstromanschluss irgendwo abgezapft, statt sie mit eigenem FI direkt von der Hauptleitung zu nehmen... gut, da ist schonmal Handlungsbedarf.
Aber fliegen FIs nicht eigentlich nur, wenn zwischen Phase und Erdung Strom fließt, also die Isolation irgendwo nicht in Ordnung ist? Wenn es Überlast wäre, müssten doch die normalen Sicherungsautomaten fliegen, oder?
Vielleicht ist hier ja ein Elektriker unterwegs, der mir das erklären kann.

Danke schonmal.

Gruß
Dominik
When life gives you lemons grab Tequila and salt

Jörg
Beiträge: 9535
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Jörg » 09.01.2018, 11:56

Ein FI mußt du dir wie eine kleine Waage vorstellen:
Der Strom, der rauskommt, die 3 Phasen, müssen auch über den Null bzw. N zurück fließen. Tut's das nicht, weil der N über den Schutzleiter oder Gehäuse zurückfließt, gerät die ,, Waage,, aus dem Gleichgewicht und der FI löst aus.
Da gleich mehrere FIs auslösen, sucht sich der N oder Rückstrom da seinen Weg.
Wird sicher am Kompressor liegen, wenn alle anderen Geräte an der Steckdose funktionieren.
Für Überlast sind die normalen Sicherungen zuständig.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 09.01.2018, 12:05

OK, dann schaue ich mir den Kompressor nochmal genau an. Bevor ich den in die Garage gestellt hab, stand er auch zwei Wochen unterm Carport.
Vielleicht hat er bei dem momentanen Sauwetter auch Luftfeuchtigkeit in die Kabellage bekommen.

Also du sagst, dass es daran liegen könnte, dass N Kontakt mit PE/Gehäuse hat? Das sollte sich ja mit nem Multimeter rausfinden lassen. Was mich halt wundert ist, dass er erst ein zwei Umdrehungen macht, bevor alles Dunkel wird. Wenn der einen Schluss hat, müsste der/die FI nicht sofort fliegen?

Danke

Jörg
Beiträge: 9535
Registriert: 20.11.2007, 17:31
Wohnort: 26316 Varel / Rosenberg
Kontaktdaten:
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Jörg » 09.01.2018, 12:15

Feuchtigkeit kann bei sensiblen FIs der 0.03A Klasse auch schon ein Auslöser sein.
Gruß Jörg

Signaturen werden vollkommen überbewertet.

Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 09.01.2018, 12:19

Ich messe nachher mal nach, ob irgendwo ein Schluss ist. Wenn ich nichts finde, werde ich den Anschlusskasten mal vorsichtig mit dem Heißluftgebläse bearbeiten und schauen, ob es dann funktioniert...
When life gives you lemons grab Tequila and salt

Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 14.01.2019, 19:53

Oh man, auch schon wieder nen Jahr her. Und immer noch läuft das Teil nicht. Ich hab die Tage etwas Zeit gehabt, mich nochmal mit dem Kompressor zu beschäftigen und ich glaube, der FI fliegt beim Umschalten von Stern auf Dreieck.
Der Motor hat knapp 3kW. Kann man den nicht direkt auf Dreieck anklemmen und sich dieses ganze Stern-Dreieck-Umschalt-Gelumpe sparen? Der Anschluss ist übrigens mit 3 16A-Automaten abgesicherte.
When life gives you lemons grab Tequila and salt

Benutzeravatar
TheBochumer
Beiträge: 172
Registriert: 20.03.2013, 23:57
Wohnort: Bochum
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von TheBochumer » 14.01.2019, 20:04

Schweißgerät und Kompressor hatten bei mir auch regelmäßig Anlaufprobleme. Abhilfe hat der Wechsel von B auf C Automaten gebracht die träger auslösen.
1968 Opel Rekord C Coupe 1900

Benutzeravatar
Durchgewurstelt
Beiträge: 2666
Registriert: 27.04.2009, 14:50
Wohnort: Weimar-Jena
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Durchgewurstelt » 14.01.2019, 20:18

Hat der eine Anlaufsteuerung oder wie schaltet der auf Sterndreieck um?

Benutzeravatar
Jalle
Beiträge: 120
Registriert: 11.05.2018, 22:27
Wohnort: Konz
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Jalle » 14.01.2019, 20:23

Dee Kompressor kann einem Isolationsschluss im Motor oder an der Verkabelung haben. Such dir einen Elektriker in der Nähe der soll eine Isolationsprüfung und eine Schutzleiter Messung machen. Das geht mit einem Multimeter nicht !
Geht nicht gibt's nicht !

Benutzeravatar
Durchgewurstelt
Beiträge: 2666
Registriert: 27.04.2009, 14:50
Wohnort: Weimar-Jena
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Durchgewurstelt » 14.01.2019, 20:31

Stell doch mal paar Bilder von dem Ding ein

Benutzeravatar
Feuervogel
Beiträge: 1939
Registriert: 25.10.2011, 10:39
Wohnort: Kusel
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Feuervogel » 14.01.2019, 20:32

Ja was fliegt denn jetzt? FI oder Sicherung? Fliegt die sicherung kann der Motor überlastet sein. Entweder bei thermischer Überlastung durch verdreckte Gitter am Lüfter, was wohl bei längerem lauf erst bemerkbar wird oder aber der Anlaufstrom ist zu hoch durch mechanische Belastung, irgendwas hängt, Lager kaputt oder ähnliches.
:zauberer Ich bin eine wunderschöne Zauberfee

Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 14.01.2019, 20:35

Der FI fliegt. Die Info mit den drei 16A Automaten hab ich gegeben wegen der Frage mit direktanschluss. Fotos schicke ich morgen. Danke schonmal
When life gives you lemons grab Tequila and salt

Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 15.01.2019, 07:58

So, hier die Bilder. Ich hab mir jetzt erstmal gedacht, es wäre ganz sinnvoll einzugrenzen, ob der Fehler am Motor oder an der Anlaufautomatik liegt. Dazu würde ich jetzt erstmal den Motor am Klemmbrett abklemmen, die sechs Kabelenden gut isolieren und schauen, ob die Startautomatik dann sauber von Stern auf Dreieck durch läuft. Ist das der Fall, kann ich davon ausgehen, daß die Isolierung am Motor einen Weg hat. Wenn nicht, muss es an der Startautomatik liegen. Also entweder an der Verkabelung oder an einem der Relais bzw. Schütze und müsste dann dort den Fehler weiter eingrenzen. Würde das so Sinn machen?
Dateianhänge
IMG_20190114_184437.jpg
IMG_20190114_184214.jpg
IMG_20190114_184045.jpg
IMG_20190114_184028.jpg
When life gives you lemons grab Tequila and salt

Benutzeravatar
ELO
Beiträge: 288
Registriert: 20.11.2007, 15:32
Wohnort: Westerwald
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von ELO » 15.01.2019, 08:03

Hast du 2- oder 4-polige FIs im Sicherungskasten?
sieht aus wie neu...fährt wie neu...riecht wie neu...WIE LANGWEILIG!!
Elos kleine Fahrzeugschau
Oldtimerbildergalerie

Benutzeravatar
Schrauber
Beiträge: 213
Registriert: 01.03.2011, 13:28
Wohnort: Horn - Bad Meinberg
Status: Offline

Re: alten Kompressor abgestaubt - FI fliegt

Beitrag von Schrauber » 15.01.2019, 08:33

Sind 2-polig. Die Verkabelung im Sicherungskasten ist aber auch abenteuerlich. Der Drehstrom in der Werkstatt ist an drei verschiedene Stromkreise vom Haus angeschlossen. Keine Ahnung was der Elektriker vom Hausvorbesitzer da intus hatte... auf jeden Fall fliegen drei FIs nachdem der Kompressor ein paar Umdrehungen macht. Mit meinem kleinen Drehstromkompressor oder dem Schweißgerät hab ich an dem Anschluss aber keine Probleme...

Irgendwann muss ich mir mal ne neue Leitung für die Garage anschließen lassen. Aber da muss ich die Wand im Zimmer von meinem Sohn auf kloppen und damit würde ich gerne warten, bis da eh neu tapeziert werden muss...
When life gives you lemons grab Tequila and salt

Antworten